Konto Kontakt
Filtr
Twój koszyk
Dostawa kurierem DPD za 25,99 zł
Potrzebujesz pomocy? Pomoże AI

Bramki i routery VoIP (109)

Producent: YEASTAR Stan: 9
Brama sieciowa Yeastar TA400 łączy tradycyjne telefony analogowe, faksy i systemy PBX z sieciami telefonii IP oraz rozwiązaniami PBX opartymi na IP. U..
Typ routera ... Brama VoIP
822,41 zł
Bez podatku:668,62 zł
Kup
Producent: MITEL Stan: 1
Moduł rozszerzeń cyfrowych S0 Mitel OpenScape Business X8 S0-BG STMD3 to wysokowydajny moduł zaprojektowany w celu rozszerzenia możliwości telefoniczn..
Typ routera ... Brama VoIP
6 282,45 zł
Bez podatku:5 107,68 zł
1 dostawca
Kup
Producent: Grandstream Stan: 10
Grandstream HT ATA 801Producent: GrandstreamModel: GHTATA801..
Typ routera ... Adapter VoIP
534,58 zł
Bez podatku:434,62 zł
Producent: Grandstream Stan: 13
Grandstream GXW4216 (16X FXS)Producent: GrandstreamModel: GXW4216..
1 639,72 zł
Bez podatku:1 333,10 zł
Kup
Producent: Grandstream Stan: 12
Grandstream GGXW4224 urządzenie sieciowe czarneProducent: GrandstreamModel: GGXW4224..
Typ routera ... Brama VoIP
2 212,07 zł
Bez podatku:1 798,43 zł
Kup
Producent: BERONET Stan: 2
W ruchliwym małym biurze linie telefoniczne są nadal analogowe, ale centrala PBX przeniosła się do chmury. Brama beroNet BFSB4XO wypełnia tę lukę: łąc..
Typ routera ... Brama VoIP
2 087,20 zł
Bez podatku:1 696,91 zł
Kup
Producent: Grandstream Stan: 44
Grandstream HT802 v2 to wysokowydajny adapter telefoniczny (ATA) zaprojektowany do podłączania tradycyjnych telefonów analogowych, faksów lub systemów..
Typ routera ... Brama VoIP
250,88 zł
Bez podatku:203,97 zł
12 dostawców Nagroda +0,76 zł
Kup
Producent: Grandstream Stan: 50
Grandstream Networks HT801-V2 to kompaktowa i niezawodna bramka analogowa (ATA) zaprojektowana do łączenia tradycyjnych urządzeń analogowych z nowocze..
Typ routera ... Brama VoIP
229,25 zł
Bez podatku:186,39 zł
12 dostawców Nagroda +0,69 zł
Kup
Producent: AUDIOCODES Stan: 2
AudioCodes MediaPack Series MP-1288 - VoIP Gateway216 ports1GbEAirflow from front to back3UMP1288-216S-2ACCondition: New..
67 317,13 zł
Bez podatku:54 729,37 zł
1 dostawca
Kup
Producent: BERONET Stan: 6
beroNet BNSBC-M-8FXS - G.165 - G.168 - G.711 - G.723.1 - G.726 - G.729ab - T.38 - UDP/TCP - EN55022 - EN55024 - EN60950 - IETF RFC3261 - DC - 115-230 ..
Typ routera ... Brama VoIP
5 051,76 zł
Bez podatku:4 107,12 zł
1 dostawca
Kup
Producent: PATTON Stan: 2
W oddziałach przedsiębiorstw Patton SmartNode 5200 łączy starsze systemy PBX z nowoczesnymi usługami trunkingu SIP, umożliwiając do 32 jednoczesnych p..
Typ routera ... Brama VoIP
2 818,61 zł
Bez podatku:2 291,55 zł
Kup
Producent: INNOVAPHONE Stan: 5
Adapter analogowy innovaphone IP29-4 to kompaktowe i niezawodne urządzenie bramowe przeznaczone do podłączania analogowych urządzeń telefonicznych do ..
Typ routera ... Adapter VoIP
4 041,03 zł
Bez podatku:3 285,39 zł
Kup
Producent: INNOVAPHONE Stan: 8
Innovaphone IP811 to kompaktowa i wydajna bramka VoIP zaprojektowana do łączenia tradycyjnych sieci telefonicznych z nowoczesnymi systemami komunikacj..
Typ routera ... Brama VoIP
7 670,18 zł
Bez podatku:6 235,92 zł
2 dostawcy
Kup
Producent: Grandstream Stan: 10
VoIP adapter telefoniczny Grandstream HT818 to 8-portowa bramka analogowo-VoIP z 8 portami FXS oraz zintegrowanym routerem NAT Gigabit. Zaprojektowany..
Typ routera ... Adapter VoIP
644,91 zł
Bez podatku:524,32 zł
10 dostawców Nagroda +2,22 zł
Kup
Producent: CUDY Stan: 13
Router Cudy GP1200V AC1200 Wi‑Fi VoIP GPON integruje dwuzakresową wydajność bezprzewodową 802.11ac z łącznością WAN światłowodową GPON i obsługą głosu..
Typ routera ... Router VoIP
291,11 zł
Bez podatku:236,67 zł
Kup
Producent: Grandstream Stan: 1
Grandstream GXW-4248 to 48-portowa brama sieciowa VoIP, która łączy telefony analogowe i faksy z siecią IP. Oferuje 48 portów FXS RJ11 i 50-pinowe złą..
Typ routera ... Brama VoIP
3 261,93 zł
Bez podatku:2 651,97 zł
Kup
Producent: CISCO Stan: 11
Adapter telefonii analogowej Cisco ATA 192 Multiplatform umożliwia przekształcenie tradycyjnych telefonów, faksów i systemów nagłośnieniowych w urządz..
Typ routera ... Adapter VoIP
730,58 zł
Bez podatku:593,96 zł
Kup
Producent: UNIFY Stan: 24
Brama sieciowa VoIP Unify Mediatrix 4102 łączy telefony analogowe, faksy i modemy z systemami komunikacji IP, zachowując istniejącą infrastrukturę ana..
Typ routera ... Brama VoIP
986,30 zł
Bez podatku:801,87 zł
5 dostawców Nagroda +3,49 zł
Kup
Producent: YEASTAR Stan: 6
Yeastar TA3200 to brama sieciowa VoIP FXS zaprojektowana do łączenia tradycyjnych telefonów, faksów i systemów PBX z sieciami telefonii IP oraz platfo..
Typ routera ... Brama VoIP
3 798,37 zł
Bez podatku:3 088,11 zł
Producent: YEASTAR Stan: 14
Yeastar TA800 to 8-portowa brama analogowo/VoIP FXS, która łączy analogowe telefony i faksy z systemami telefonicznymi IP. Obsługuje protokoły SIP i I..
Typ routera ... Adapter VoIP
866,07 zł
Bez podatku:704,12 zł
Kup
Producent: Grandstream Stan: 14
Adapter VOIP Grandstream HT812 v2 to wysokowydajne urządzenie do komunikacji głosowej przez IP, zaprojektowane z myślą o niezawodności i bezpieczeństw..
Typ routera ... Adapter VoIP
281,18 zł
Bez podatku:228,60 zł
11 dostawców Nagroda +0,88 zł
Kup
Producent: Grandstream Stan: 26
Grandstream HT814 V2 to 4-portowa bramka VoIP z czterema portami FXS i zintegrowanym gigabitowym routerem NAT. Zbudowana na platformie bramek/SIP ATA ..
Typ routera ... Brama VoIP
436,97 zł
Bez podatku:355,26 zł
11 dostawców Nagroda +1,43 zł
Kup
Producent: 2N Stan: 5
2N EasyGate IP LTE wyróżnia się jako komórkowa brama VoIP, która łączy łączność LTE z analogowym portem FXS, umożliwiając podłączenie standardowego te..
Typ routera ... Brama VoIP
1 500,38 zł
Bez podatku:1 219,82 zł
Kup
Producent: INNOVAPHONE Stan: 18
Innovaphone IP29-2 - VoIP-Telefonadapter - 100Mb LAN - 1U (01-00029-003)Producent: INNOVAPHONEModel: 01-00029-003..
Typ routera ... Adapter VoIP
2 743,87 zł
Bez podatku:2 230,79 zł
Kup
Producent: POLY Stan: 13
POLY ATA 402 to kompaktowy adapter VoIP z 2 portami głosowymi FXS, który przekształca istniejące telefony analogowe w telefony IP przy użyciu Open SIP..
Typ routera ... Adapter VoIP
526,14 zł
Bez podatku:427,75 zł
5 dostawców Nagroda +1,76 zł
Kup
Producent: AVAYA Stan: 3
Avaya C-LAN Interface CP TN799DP Non-GS (224272)Manufacturer: AvayaModel: 224272..
403,72 zł
Bez podatku:328,23 zł
Kup
Producent: PLANET Stan: 2
Planet VGW-3220FS VoIP gateway 32x FXS SIP CallerID Fax Hotline firewall SNMP SSH/TLS QoS SNMP, SNMPv2, SNMPv3 10/100 Mbit/s IEEE 802.1Q, IEEE 802.1p ..
Typ routera ... Brama VoIP
3 807,01 zł
Bez podatku:3 095,13 zł
Kup
Producent: AUDIOCODES Stan: 93
Audiocodes MediaPack 504 analogowa brama VoIP z 4 interfejsami głosowymi FXS (MP504/4S/SIP)Producent: AUDIOCODESModel: MP504/4S/SIP..
Typ routera ... Brama VoIP
1 937,36 zł
Bez podatku:1 575,09 zł
Kup
Producent: AUDIOCODES Stan: 8
Obsługuj do 600 jednoczesnych sesji SBC dzięki AudioCodes Mediant 800C E-SBC, korporacyjnemu kontrolerowi granicy sesji i bramie medialnej w obudowie ..
Typ routera ... Brama VoIP
7 991,07 zł
Bez podatku:6 496,81 zł
1 dostawca
Kup
Producent: YEASTAR Stan: 3
Yeastar TG800L to wysokowydajna brama LTE/4G z 8 niezależnymi kanałami, zaprojektowana do zapewnienia niezawodnej łączności Voice-over-IP (VoIP) przez..
Typ routera ... Brama VoIP
7 076,53 zł
Bez podatku:5 753,28 zł
1 dostawca
Kup
Producent: FERRARI ELECTRONIC Stan: 100
Moduł rozszerzeń Ferrari Electronic FE OfficeMaster Gate Expansion 2/4 FXS Interfaces to wysokiej jakości moduł rozszerzający możliwości bramy VoIP Of..
Typ złącza RJ11
1 792,64 zł
Bez podatku:1 457,43 zł
Kup
Producent: ALCATEL Stan: 14
Przy maksymalnym poborze mocy zaledwie 150 W podczas konwersji TDM na IP, bramka IP Media Gateway GD4/MR3 firmy Alcatel-Lucent Enterprise zapewnia wyd..
Typ routera ... Brama VoIP
11 442,97 zł
Bez podatku:9 303,22 zł
2 dostawcy
Kup
Producent: SIEMENS Stan: 1
Siemens HiPath 3X50 HG 1500 V9, for 3350 and 3550, L30251-U600-A742 (L30251-U600-A742)Producent: SIEMENSModel: L30251-U600-A742..
Obsługa Wi-Fi Brak Wi-Fi Typ telefonu... Telefon IP Forma telefonu Telefon stacjonarny
294,79 zł
Bez podatku:239,66 zł
Kup
Producent: AUDIOCODES Stan: 5
Przestarzała analogowa infrastruktura telefoniczna często staje się kosztownym wąskim gardłem podczas migracji do komunikacji IP. Analogowa brama VoIP..
Typ routera ... Brama VoIP
34 217,34 zł
Bez podatku:27 818,98 zł
1 dostawca
Kup
Producent: AUDIOCODES Stan: 13
Wyposażona w 24 porty FXS i podwójne interfejsy Gigabit Ethernet, brama AudioCodes MediaPack MP-524 zapewnia operatorską jakość połączeń głosowych dla..
Typ routera ... Brama VoIP
9 240,35 zł
Bez podatku:7 512,48 zł
1 dostawca
Kup
Producent: Fanvil Stan: 9
Fanvil GA100-16 to bramka SIP VoIP ATA z 16 portami FXS.Najważniejsze cechybramka SIP ATA16 portów FXSSpecyfikacjaMarka: FanvilModel: GA100-16Kategori..
Typ routera ... Brama VoIP
1 303,15 zł
Bez podatku:1 059,47 zł
Kup
Producent: AUDIOCODES Stan: 9
Audiocodes MediaPack 516 Analog VoIP Gateway 16 FXS RJ11 1GbE 1U Rackmount (MP516/16S/SIP)Manufacturer: AudiocodesModel: MP516/16S/SIP..
Typ routera ... Brama VoIP
7 287,37 zł
Bez podatku:5 924,69 zł
1 dostawca
Kup
Producent: AUDIOCODES Stan: 52
Audiocodes MediaPack 508 Analog VoIP Gateway with 8 FXS Voice Interfaces (MP508/8S/SIP)Manufacturer: AudiocodesModel: MP508/8S/SIP..
Typ routera ... Brama VoIP
3 317,55 zł
Bez podatku:2 697,20 zł
Kup
Producent: AUDIOCODES Stan: 3
AudioCodes Mediant 800B, VoIP Gateway, 1GbE, 1U (M800B-4S4O4B-SBA-SFB)Manufacturer: AUDIOCODESModel: M800B-4S4O4B-SBA-SFB..
Typ routera ... Brama VoIP
26 665,35 zł
Bez podatku:21 679,15 zł
1 dostawca
Kup
Producent: AUDIOCODES Stan: 8
AudioCodes Centronics Cable 10m for MediaPack 1288 (MP1288-CENTOL10)Manufacturer: AudioCodesModel: MP1288-CENTOL10..
3 327,47 zł
Bez podatku:2 705,26 zł
Kup
Producent: ALCATEL Stan: 9
Alcatel ALE IP Media Gateway GD4/MR3 150W with 48VDC Power Supply (3BA01023AV)Manufacturer: AlcatelModel: 3BA01023AV..
11 442,97 zł
Bez podatku:9 303,22 zł
1 dostawca
Kup
Producent: SWYX Stan: 2
Swyx IP a/b Adapter SIP 2 Port (AUD-MP502)Manufacturer: SwyxModel: AUD-MP502..
979,78 zł
Bez podatku:796,57 zł
Kup
Producent: AUDIOCODES Stan: 117
AudioCodes MP-112 VoIP Gateway: Web GUI, SSH/Telnet, SNMP v2/v3, RTP (RFC 3550), SRTP (RFC 3711), RTCP (RFC 3550), RTCP-XR (RFC 3611), IPv4/IPv6, Diff..
Typ routera ... Brama VoIP
842,70 zł
Bez podatku:685,12 zł
Kup
Producent: AVAYA Stan: 14
Avaya MP10 VoIP module 10 channels DSP daughterboard, DSP module voice, plug-in card, for Media Gateway G430Manufacturer: AvayaModel: 700460660..
403,72 zł
Bez podatku:328,23 zł
Kup
Producent: Fanvil Stan: 1
Fanvil GA100-72R SIP ATA Gateway FXS, Gateway, SIPManufacturer: FanvilModel: GA100-72R..
5 247,32 zł
Bez podatku:4 266,12 zł
1 dostawca
Kup
Producent: Fanvil Stan: 1
Fanvil GA100-144R SIP ATA Gateway FXS, Gateway, SIPManufacturer: FanvilModel: GA100-144RCondition: New..
9 667,14 zł
Bez podatku:7 859,46 zł
1 dostawca
Kup
Producent: AUDIOCODES Stan: 11
Audiocodes MediaPack 532 Analog VoIP Gateway with 32 FXS Voice Interfaces via 2 D-SUB (50 pin) Connectors (MP532/32S/SIP/D-SUB)Manufacturer: Audiocode..
Typ routera ... Brama VoIP
11 530,90 zł
Bez podatku:9 374,71 zł
1 dostawca
Kup
Producent: Fanvil Stan: 10
Fanvil GA100-24R to bramka SIP ATA z portami FXS.Najważniejsze cechybramka SIP ATAinterfejs FXSSpecyfikacjaMarka: FanvilModel: GA100-24RKategoria: bra..
Typ routera ... Brama VoIP
1 796,30 zł
Bez podatku:1 460,41 zł
Kup
Producent: Fanvil Stan: 1
Fanvil SIP VoIP Gateway with 96 FXS ports, rack mountableCondition: New..
Typ routera ... Brama VoIP
6 608,88 zł
Bez podatku:5 373,07 zł
1 dostawca
Kup
Producent: PATTON Stan: 1
Patton SmartNode 4131 to wysokowydajna bramka VoIP zaprojektowana dla małych i średnich firm oraz oddziałów zdalnych. Zapewnia niezawodną łączność gło..
Typ routera ... Brama VoIP
7 180,87 zł
Bez podatku:5 838,11 zł
1 dostawca
Kup
Wyświetlanie od 51 do 100 z 109 (3 stron)
Sprzedawca: UAB KUR LT · Laisvės pr. 125A, LT-06118 Wilno, Litwa · Kod firmy 303192950 · NIP UE LT100008198612 · Wysyłka z UE (Litwa)
Filtr produktów
WhatsApp
Messenger
Cześć, jestem asystentem AI DistriNode. Pomogę znaleźć produkty, porównać opcje, przygotować PDF z wyceną lub utworzyć zgłoszenie do obsługi.
Wszystkie kategorie