Konto Kontakt
Twój koszyk
Darmowa dostawa DPD od 200 zł
Potrzebujesz pomocy? Pomoże AI

D-Link 10-Port Gigabit PoE+ Smart Managed Switch including 2 SFP Ports

D-Link 10-Port Gigabit PoE+ Smart Managed Switch including 2 SFP Ports
D-Link 10-Port Gigabit PoE+ Smart Managed Switch including 2 SFP Ports
D-Link 10-Port Gigabit PoE+ Smart Managed Switch including 2 SFP Ports
D-Link 10-Port Gigabit PoE+ Smart Managed Switch including 2 SFP Ports
D-Link 10-Port Gigabit PoE+ Smart Managed Switch including 2 SFP Ports
D-Link 10-Port Gigabit PoE+ Smart Managed Switch including 2 SFP Ports
1 132,83 zł
Przełącznik inteligentny zarządzany D-Link DGS-1210 10-portowy Gigabit PoE+ z 2 portami SFP. Seria przełączników inteligentnych zarządzanych D-Link DGS-1210 to najnowsza generacja przełączników zapewniająca zwiększoną moc wyjściową Power over Ethernet (PoE), szereg typów interfejsów fizycznych, wiel... Czytaj więcej
Stan Brak w magazynieBrak Kod 2374827 Producent D-LINK Model DGS-1210-10MP Gwarancja 2 lata

Dostawa i zwroty

Przełącznik inteligentny zarządzany D-Link DGS-1210 10-portowy Gigabit PoE+ z 2 portami SFP. Seria przełączników inteligentnych zarządzanych D-Link DGS-1210 to najnowsza generacja przełączników zapewniająca zwiększoną moc wyjściową Power over Ethernet (PoE), szereg typów interfejsów fizycznych, wiele interfejsów zarządzania oraz zaawansowane funkcje warstwy 2. Dzięki połączeniu wszystkich tych cech seria DGS-1210 stanowi ekonomiczne i elastyczne rozwiązanie do rozbudowy każdej sieci biznesowej.
Przełączniki z serii DGS-1210 obsługują 8, 24 lub 48 portów 10/100/1000BASE-T. Każdy przełącznik obsługuje również dodatkowe 2 lub 4 gigabitowe porty SFP do połączeń optycznych z wykorzystaniem modułów SFP wielomodowych lub jednomodowych.

Obsługa PoE
Pięć z ośmiu modeli z serii DGS-1210 obsługuje funkcje Power-over-Ethernet, co upraszcza wdrożenia z kamerami IP, telefonami VoIP, punktami dostępowymi bezprzewodowymi i innymi urządzeniami zasilanymi. Modele te obejmują DGS-1210-10P, DGS-1210-10MP, DGS-1210-28P, DGS-1210-28MP i DGS-1210-52MP. Korzystając z interfejsu zarządzania przełącznika, administrator może kontrolować różne funkcje PoE, takie jak zdalne ponowne uruchamianie kamer lub punktów dostępowych, z dowolnego miejsca w sieci, w tym przez Internet.
Przełączniki obsługują także PoE oparte na czasie – opcję, która umożliwia administratorom ustawienie okna czasowego określającego, kiedy zasilanie PoE na każdym porcie jest włączane i wyłączane. Wszystkie modele PoE obsługują standardy IEEE 802.3af i 802.3at, a budżet mocy PoE różni się w zależności od modelu.

Zaawansowane funkcje
Seria DGS-1210 jest wyposażona w pełny zestaw funkcji warstwy 2, w tym sondowanie IGMP, mirroring portów, protokół drzewa rozpinającego (STP) i protokół kontroli agregacji łączy (LACP). Funkcja kontroli przepływu IEEE 802.3x umożliwia serwerom bezpośrednie łączenie się z przełącznikiem w celu szybkiego i niezawodnego przesyłania danych.
Seria DGS-1210 obsługuje również zaawansowane funkcje, takie jak routing statyczny. W przypadku routingu statycznego trasy IP są ręcznie wprowadzane do tablicy routingu, co umożliwia komunikację między różnymi grupami użytkowników w różnych segmentach VLAN w sieci. Przełącznik może bezpośrednio obsługiwać routing między sieciami VLAN za pomocą wielu interfejsów, co sprawia, że sieć działa szybciej i wydajniej. Ponieważ przełączniki mogą zarządzać routingiem wewnętrznym, router sieciowy może być przypisany wyłącznie do obsługi routingu ruchu zewnętrznego.
Funkcje konserwacji sieci obejmują wykrywanie pętli zwrotnej i diagnostykę kabli. Wykrywanie pętli zwrotnej znacznie przyspiesza rozwiązywanie problemów, automatycznie wykrywając i wyłączając pętle przełączające. Funkcja diagnostyki kabli, zaprojektowana głównie dla administratorów i przedstawicieli obsługi klienta, określa jakość kabla i szybko wykrywa błędy, umożliwiając bezproblemową diagnostykę i konserwację.

Automatyczna konfiguracja
Seria DGS-1210 obsługuje funkcje Auto Voice VLAN i tryb nadzoru, które umożliwiają automatyczną identyfikację ruchu głosowego i wideo oraz inne traktowanie go w porównaniu do zwykłego ruchu sieciowego. Auto Voice VLAN wykrywa ruch Voice over IP (VoIP) i automatycznie oddziela go od reszty sieci, zwiększając bezpieczeństwo i umożliwiając stosowanie jakości usług (QoS).
Tryb nadzoru wykrywa kompatybilne kamery ONVIF i umieszcza je w sieci VLAN nadzoru, umożliwiając wykorzystanie jednego przełącznika do obsługi głosu, wideo i danych, eliminując potrzebę stosowania dedykowanego sprzętu i obniżając koszty konserwacji. Tryb nadzoru zawiera również własny interfejs internetowy, co ułatwia dostęp do funkcji nadzoru i upraszcza zarządzanie siecią nadzoru.

Zabezpiecz swoją sieć
Innowacyjny silnik Safeguard Engine firmy D-Link chroni przełączniki przed zalewem ruchu spowodowanym złośliwymi atakami. Seria DGS-1210 obsługuje uwierzytelnianie oparte na portach 802.1X, umożliwiając uwierzytelnianie sieci za pośrednictwem zewnętrznych serwerów RADIUS. Funkcja listy kontroli dostępu (ACL) zwiększa bezpieczeństwo sieci i pomaga chronić wewnętrzną sieć IT. Seria DGS-1210 obsługuje również zapobieganie fałszowaniu ARP (Address Resolution Protocol), które zapewnia ochronę przed atakami w sieci, mogącymi pozwolić intruzom na podsłuchiwanie ramek danych, modyfikowanie ruchu lub całkowite zatrzymanie ruchu poprzez wysyłanie fałszywych komunikatów ARP. Aby zapobiec atakom fałszowania ARP, przełącznik wykorzystuje ACL kontroli pakietów do blokowania nieprawidłowych pakietów zawierających fałszywe komunikaty ARP. Dla dodatkowego bezpieczeństwa funkcja filtrowania serwera DHCP filtruje odpowiedzi DHCP na nieautoryzowanych portach, aby uniemożliwić im przypisanie adresu IP.

Wszechstronne zarządzanie
Seria DGS-1210 jest dostarczana z narzędziem D-Link sieciowy Assistant (DNA), które umożliwia administratorom pilotów siecią aż do poziomu portów. Narzędzie D-Link sieciowy Assistant pozwala także klientom łatwo wykryć wiele przełączników inteligentnych zarządzanych D-Link w tym samym segmencie sieci L2 i wyświetlić je na ekranie w celu natychmiastowego dostępu. Dzięki temu narzędziu użytkownicy nie muszą zmieniać adresu IP swojego komputera. Umożliwia to jednoczesną konfigurację i podstawową konfigurację wszystkich wykrytych urządzeń, w tym zmianę hasła i aktualizacje oprogramowania układowego.
Seria DGS-1210 obsługuje również D-View 7.0 i interfejs wiersza polecenia (CLI) przez Telnet. D-View 7.0 to system zarządzania siecią, który umożliwia centralne zarządzanie krytycznymi cechami sieci, takimi jak dostępność, niezawodność, odporność i bezpieczeństwo.

Dożywotnia gwarancja i wymiana NBD
Firma D-Link oferuje dożywotnią gwarancję i wymianę sprzętu następnego dnia roboczego (NBD) na przełączniki inteligentne zarządzane serii DGS-1210 Gigabit, aby jeszcze bardziej podkreślić swoje zaangażowanie w jakość produktu i długoterminowe zaufanie klientów.

Przełącznik inteligentny zarządzany D-Link 10-portowy Gigabit PoE+ z 2 portami SFP. Typ przełącznika: Zarządzany, Warstwa przełącznika: L2/L3. Typ podstawowych portów Ethernet RJ-45: Gigabit Ethernet (10/100/1000), Liczba podstawowych portów Ethernet RJ-45: 8. Pełny dupleks. Tablica adresów MAC: 8000 wpisów, Przepustowość przełączania: 20 Gbit/s. Standardy sieciowe: IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE.... Power over Ethernet (PoE)

Najważniejsze cechy
  • Typ przełącznika: Zarządzane
  • Liczba podstawowych portów przełączających RJ-45 Ethernet: 8
  • Typ podstawowych portów Ethernet RJ-45 przełącznika: Gigabit Ethernet (10/100/1000)
  • Liczba zainstalowanych modułów SFP: 0
  • Zainstalowana liczba modułów SFP+: 0
  • Standardy sieciowe: IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
  • Obsługa 10G: No
  • Tablica adresów MAC: 8000 wpisów
  • Przepustowość przełączania: 20 Gbit/s
  • Power over Ethernet (PoE): Tak
Specyfikacja
Agregacja łączy
Tak
Algorytmy zabezpieczeń
802.1x RADIUS, EAP, MD5, PEAP, SNMP, SSH-2, SSL/TLS, TTLS
Auto MDI/MDI-X
Tak
Bezpieczeństwo
CB, UL, BSMI, CCC
Blokada Head-of-line (HOL)
Tak
Całkowity budżet Power over Ethernet (PoE)
130 W
Certyfikacja
CE A, VCCI A, FCC A, BSMI, CCC
Częstotliwość wejściowa AC
50 - 60 Hz
Dziennik zdarzeń systemowych
Tak
Długość brutto palety
110 cm
Długość opakowania zbiorczego (wewnętrznego)
41.6 cm
Funkcje DHCP
Serwer DHCP, Klient DHCP
Głębokość
180 mm
Głębokość opakowania
400 mm
IGMP snooping
Tak
Ilość gniazd modułów SFP
2
Inspekcja ARP
Tak
Jumbo frames
10000
Kartony główne (zewnętrzne) na palecie (lotnicza)
24 szt.
Kod Systemu Zharmonizowanego (HS)
85176990
Kolor produktu
Czarny
Kontrola burzy rozgłoszeniowej
Tak
Liczba podstawowych portów przełączających RJ-45 Ethernet
8
Liczba portów Power over Ethernet plus (PoE+)
8
Liczba VLAN
4094
Liczba zainstalowanych modułów SFP
0
Lista kontroli dostępu (ACL)
Tak
Maksymalna długość kabla
100 m
Masa brutto palety (lotnicza)
268.3 kg
Masa palety brutto (morze)
430.6 kg
Możliwość aktualizacji oprogramowania układowego
Tak
Napięcie wejściowe AC
100 - 240 V
Obsługa 10G
Nie
Obsługa kontroli przepływu
Tak
Obsługa multiemisji
Tak
Obsługa Quality of Service (QoS)
Tak
Obsługa ramek Jumbo
Tak
Obsługa VLAN
Tak
Obsługiwane typy kabli
Cat5, Cat5e
Ochrona pętli
Tak
Odprowadzanie ciepła
519.51 BTU/h
Opakowania zbiorcze (master) na palecie (morze)
40 szt.
Pamięć bufora pakietów
4.1 MB
Pamięć flash
32 MB
Pamięć wewnętrzna
128 MB
Pełny dupleks
Tak
Pobór mocy (maks.)
152.3 W
Port mirroring
Tak
Power over Ethernet (PoE)
Tak
Poziom hałasu
0 dB
Produkty na karton (wewnętrzny)
3 szt.
Produkty na palecie (lotnicza)
72 szt.
Produkty na palecie (morze)
120 szt.
Protokół drzewa rozpinającego
Tak
Przechowywanie i przekazywanie
Tak
Przepustowość przełączania
20 Gbit/s
Reguły listy kontroli dostępu (ACL)
768
Średni czas między awariami (MTBF)
1274005 h
Standardy sieciowe
IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Szerokość
330 mm
Szerokość brutto palety
120 cm
Szerokość opakowania
319 mm
Szerokość opakowania zbiorczego (wewnętrznego)
29.4 cm
Szybkość przekazywania
14.88 Mpps
Tablica adresów MAC
8000 wpisów
Technologia okablowania miedzianego Ethernet
10BASE-T, 100BASE-TX, 1000BASE-T
Technologia okablowania światłowodowego Ethernet
100BASE-FX, 1000BASE-X
Temperatura pracy (T-T)
-5 - 50 °C
Temperatura przechowywania (T-T)
-20 - 70 °C
Typ pamięci
DDR3-SDRAM
Typ podstawowych portów Ethernet RJ-45 przełącznika
Gigabit Ethernet (10/100/1000)
Typ przełącznika
Zarządzany
Waga
1.77 kg
Waga brutto opakowania zbiorczego (wewnętrznego)
10.1 kg
Waga netto opakowania transportowego (wewnętrznego)
9.31 kg
Waga opakowania
3.1 kg
Warstwa przełączania
L2/L3
Wiązanie IP-MAC-Port
Tak
Wilgotność względna pracy (H-H)
0 - 95%
Wilgotność względna przechowywania (H-H)
0 - 95%
Wskaźniki LED
Aktywność, Łącze, Zasilanie, Prędkość
Wsparcie MIB
RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2573, RFC2575, RFC2576, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, FC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC271, RFC1757, RFC2819, RFC2021, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2674, RFC2618, RFC4022, RFC4113, RFC2389, RFC2620
Wysokość
44 mm
Wysokość opakowania
91 mm
Wysokość opakowania transportowego (wewnętrznego)
34.9 cm
Wysokość palety (lotnicza)
118.2 cm
Wysokość palety (morze)
188 cm
Zainstalowana liczba modułów SFP+
0
Zarządzanie przez przeglądarkę
Tak
Złącze światłowodowe
SFP
Historia cen jeszcze niedostępna
Wciąż zbieramy wystarczające dzienne dane cenowe tego produktu.

Popularne produkty w tej kategorii

Cześć, jestem asystentem AI DistriNode. Pomogę znaleźć produkty, porównać opcje, przygotować PDF z wyceną lub utworzyć zgłoszenie do obsługi.