Konto Kontakt
Twój koszyk
Darmowa dostawa DPD od 200 zł
Potrzebujesz pomocy? Pomoże AI

Przełącznik sieciowy D-Link DGS-1210-28P/ME/E zarządzalny L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U

Przełącznik sieciowy D-Link DGS-1210-28P/ME/E zarządzalny L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
Przełącznik sieciowy D-Link DGS-1210-28P/ME/E zarządzalny L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
Przełącznik sieciowy D-Link DGS-1210-28P/ME/E zarządzalny L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
Przełącznik sieciowy D-Link DGS-1210-28P/ME/E zarządzalny L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
Przełącznik sieciowy D-Link DGS-1210-28P/ME/E zarządzalny L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
Przełącznik sieciowy D-Link DGS-1210-28P/ME/E zarządzalny L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
Przełącznik sieciowy D-Link DGS-1210-28P/ME/E zarządzalny L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
Przełącznik sieciowy D-Link DGS-1210-28P/ME/E zarządzalny L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
Przełącznik sieciowy D-Link DGS-1210-28P/ME/E zarządzalny L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
Przełącznik sieciowy D-Link DGS-1210-28P/ME/E zarządzalny L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
Przełącznik sieciowy D-Link DGS-1210-28P/ME/E zarządzalny L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
60 mies.
Przełącznik sieciowy D-Link DGS-1210-28P/ME/E zarządzalny L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
Przełącznik sieciowy D-Link DGS-1210-28P/ME/E zarządzalny L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
Przełącznik sieciowy D-Link DGS-1210-28P/ME/E zarządzalny L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
Przełącznik sieciowy D-Link DGS-1210-28P/ME/E zarządzalny L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
Przełącznik sieciowy D-Link DGS-1210-28P/ME/E zarządzalny L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
Przełącznik sieciowy D-Link DGS-1210-28P/ME/E zarządzalny L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
Przełącznik sieciowy D-Link DGS-1210-28P/ME/E zarządzalny L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
Przełącznik sieciowy D-Link DGS-1210-28P/ME/E zarządzalny L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
Przełącznik sieciowy D-Link DGS-1210-28P/ME/E zarządzalny L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
Przełącznik sieciowy D-Link DGS-1210-28P/ME/E zarządzalny L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
Przełącznik sieciowy D-Link DGS-1210-28P/ME/E zarządzalny L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
1 629,10 zł
Gigabitowe przełączniki zarządzalnePrzełączniki zarządzalne Gigabit z serii DGS-1210/ME oferują różnorodne gęstości portów Gigabit, aby sprostać potrzebom łączności w przedsiębiorstwach i sektorze publicznym. Dzięki opcjonalnemu PoE do wygodnego zasilania urządzeń brzegowych, portom SFP do rozszerze... Czytaj więcej
Stan Brak w magazynieBrak Kod 27859 Producent D-LINK Model DGS-1210-28P/ME/E Gwarancja 5 lat

Dostawa i zwroty

Gigabitowe przełączniki zarządzalne
Przełączniki zarządzalne Gigabit z serii DGS-1210/ME oferują różnorodne gęstości portów Gigabit, aby sprostać potrzebom łączności w przedsiębiorstwach i sektorze publicznym. Dzięki opcjonalnemu PoE do wygodnego zasilania urządzeń brzegowych, portom SFP do rozszerzenia łączności sieciowej oraz zaawansowanym funkcjom warstwy 2, seria DGS-1210/ME jest idealna dla warstwy dostępowej w przedsiębiorstwach lub dużych instalacjach wielooddziałowych, umożliwiając budowę bezpieczniejszej i wydajniejszej sieci z zaawansowanymi funkcjami bezpieczeństwa i QoS.

Elastyczna konstrukcja sprzętowa
Szeroki zakres typów portów i mediów, w tym porty RJ-45 10/100/1000BASE-T, porty combo GbE/SFP 100/1000 Mbps oraz porty SFP 100/1000 Mbps.

Wysoka przepustowość przełączania i budżet PoE
Przepustowość przełączania do 104 Gbps z maksymalnym budżetem PoE do 370 W.

Funkcje warstwy 2 z lekkimi funkcjami warstwy 3
Wyposażony w pełną gamę funkcji L2, obsługuje interfejsy IP, ARP, wykrywanie sąsiadów IPv6 (ND) i domyślne routowanie.

Bezpieczeństwo sieci
Innowacyjny silnik ochronny Safeguard Engine™ firmy D-Link chroni przełączniki przed zalewaniem ruchem spowodowanym złośliwymi atakami.

Uproszczone zarządzanie
Proste zarządzanie poprzez przyjazną dla użytkownika konfigurację webową lub interfejs wiersza poleceń (CLI) przez Telnet lub SSH dla łatwości obsługi.

Ograniczona dożywotnia gwarancja i serwis następnego dnia
Zarejestruj się, aby skorzystać z ograniczonej dożywotniej gwarancji D-Link, z bezpłatną usługą wymiany w następnym dniu roboczym.

Wydajność Gigabit
Przełączniki zarządzalne Gigabit z serii DGS-1210/ME są dostępne w różnych konfiguracjach portów, w tym porty Gigabit Ethernet RJ-45 i SFP. Przełączniki DGS-1210-10P/ME, DGS-1210-28P/ME i DGS-1210-52MP/ME obsługują Power over Ethernet (PoE), umożliwiając instalację i zasilanie kompatybilnych urządzeń w zdalnych lokalizacjach bez bezpośredniego dostępu do gniazdek elektrycznych.

Wydajna i odporna sieć
Dla środowisk o krytycznym znaczeniu, przełączniki zarządzalne Gigabit z serii DGS-1210/ME obsługują protokoły Spanning Tree IEEE 802.1D (edycja 2004), 802.1w i 802.1s. Protokół Spanning Tree umożliwia przełącznikom uczestnictwo w topologii drzewa rozpinającego, zapewniając alternatywną ścieżkę warstwy 2 w przypadku awarii sieci. Przełączniki obsługują również agregację łączy IEEE 802.3ad, która pozwala na grupowanie wielu portów w jeden wirtualny port, zwiększając przepustowość i redundancję dla wyższej dostępności. Seria ta dodatkowo oferuje Quality of Service (QoS) IEEE 802.1p, umożliwiając klasyfikację ruchu w czasie rzeczywistym do ważonego round robin (WRR) i ścisłych poziomów priorytetów mapowanych na 8 kolejek. Zaawansowane parametry klasyfikacji ruchu pozwalają na dostrojenie sieci do elastycznych konfiguracji dla konkretnych aplikacji multimedialnych, takich jak VoIP czy IPTV.

Aplikacje multicastowe
Seria DGS-1210/ME oferuje pełen zestaw funkcji multicastowych warstwy 2, w tym IGMP snooping, filtrowanie IGMP, szybkie opuszczanie i konfigurację ruchu multicastowego dla określonych portów. Dzięki obsłudze multicastu warstwy 2, seria DGS-1210/ME jest gotowa do obsługi rosnących aplikacji IPTV. Host-based IGMP/MLD snooping umożliwia wielu subskrybentom multicastowym na interfejs fizyczny, a ISM VLAN wysyła strumienie multicastowe w sieci VLAN multicastowej, oszczędzając przepustowość szkieletu. Dodatkowo, profile ISM VLAN pozwalają użytkownikom szybko i łatwo wiązać lub zastępować predefiniowane informacje rejestracyjne multicastowe do portów abonenckich.

Kontrola ruchu i przepustowości
Zintegrowana kontrola przepustowości pozwala administratorom sieci na definiowanie poziomów przepustowości dla ruchu przychodzącego i wychodzącego. Zapewnia minimalną ziarnistość 64 Kbps dla kontroli przepustowości portu przychodzącego i opartej na przepływie oraz minimalną ziarnistość 64 Kbps dla przepustowości kolejki wyjściowej. Seria DGS-1210/ME obsługuje również kontrolę ruchu, która optymalizuje wydajność poprzez odrzucanie pakietów po przekroczeniu ustawionego progu.
Najważniejsze cechy
  • Szeroki zakres konfiguracji portów
  • Zaawansowane funkcje warstwy 2 z obsługą tras statycznych i interfejsów IP
  • Opcje PoE z budżetem mocy do 370W
  • Łatwe zarządzanie przez interfejs webowy
  • Dostępny w wersjach PoE i non-PoE
  • Typ przełącznika: Zarządzane
  • Liczba podstawowych portów przełączających RJ-45 Ethernet: 24
  • Typ podstawowych portów Ethernet RJ-45 przełącznika: Gigabit Ethernet (10/100/1000)
  • Liczba zainstalowanych modułów SFP: 4
  • Standardy sieciowe: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
  • Tablica adresów MAC: 16000 wpisów
  • Przepustowość przełączania: 56 Gbit/s
  • Źródło zasilania: AC
  • Power over Ethernet (PoE): Tak
Specyfikacja
Agregacja łączy
Tak
Aktywne wykrywanie łącza
Tak
Algorytmy kolejkowania
Ścisła kolejka priorytetowa (SPQ), Ważone okrężne (WRR)
Algorytmy zabezpieczeń
EAP, SNMP, SNMPv2, SNMPv3
Auto MDI/MDI-X
Tak
Auto-negocjacja
Tak
Bez wentylatora
Nie
Całkowity budżet Power over Ethernet (PoE)
193 W
Certyfikaty zgodności
BSMI, CB, CCC, CE, Federal Communications Commission (FCC), Low Voltage Directive (LVD), VCCI
Certyfikaty zrównoważonego rozwoju
UL ECOLOGO
Częstotliwość wejściowa AC
50/60 Hz
Dziennik zdarzeń systemowych
Tak
Filtrowanie/ochrona BPDU
Tak
Funkcje DHCP
Klient DHCP, przekaźnik DHCP, serwer DHCP, snooping DHCP
Funkcje IPv4 i IPv6
Dual stack IPv4/IPv6, ICMPv6, lista kontroli dostępu (ACL) IPv4/IPv6, wykrywanie MTU ścieżki IPv6, Telnet IPv6
Funkcje multiemisji
Sterowalna multiemisja
Funkcje ochrony zasilania
Ochrona przeciwprzepięciowa
Funkcje sieci VLAN
VLAN oparte na adresie MAC, VLAN portowe, VLAN prywatne, VLAN protokołowe
Głębokość
210 mm
IGMP snooping
Tak
Inspekcja ARP
Tak
Klasyfikacja ruchu
Tak
Konfiguracja ustawień lokalizacji (CLI)
Tak
Kontrola burzy rozgłoszeniowej
Tak
Liczba filtrowanych grup multicast
256
Liczba interfejsów IP
4
Liczba kolejek
8
Liczba podstawowych portów przełączających RJ-45 Ethernet
24
Liczba portów Power over Ethernet (PoE)
24
Liczba tras statycznych
96
Liczba VLAN
4094
Liczba wentylatorów
2 wentylatory
Liczba zainstalowanych modułów SFP
4
Lista kontroli dostępu (ACL)
Tak
Lista kontroli dostępu (ACL) przychodząca
256
Napięcie wejściowe
100 - 240 V
Napięcie wejściowe AC
100 - 240 V
Nasłuchiwanie raportów grup multicast (MLD)
MLD v1, MLD v2
Obsługa kontroli przepływu
Tak
Obsługa multiemisji
Tak
Obsługa Quality of Service (QoS)
Tak
Obsługa SSH/SSL
Tak
Obsługa VLAN
Tak
Obsługiwane typy kabli
Cat5, Cat5e
Ochrona hasłem
Tak
Ochrona pętli
Tak
Odprowadzanie ciepła
857,98 BTU/h
Pamięć bufora pakietów
1.5 MB
Pamięć flash
32 MB
Pamięć wewnętrzna
256 MB
Pełny dupleks
Tak
Pobór mocy (maks.)
251.5 W
Port konsoli
RJ-45
Port mirroring
Tak
Power over Ethernet (PoE)
Tak
Poziom hałasu
52.9 dB
Półdupleks
Tak
Prędkości transmisji danych w sieci Ethernet LAN
1000 Mbit/s
Protokół drzewa rozpinającego
Tak
Protokół rejestracji sieci VLAN GARP (GVRP)
Tak
Przechowywanie i przekazywanie
Tak
Przepustowość przełączania
56 Gbit/s
Reguły listy kontroli dostępu (ACL)
256
Średni czas między awariami (MTBF)
331669 h
Standardy sieciowe
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Szerokość
440 mm
Szybkość przekazywania
41,7 Mpps
Tablica adresów MAC
16000 wpisów
Technologia okablowania miedzianego Ethernet
10BASE-T, 100BASE-TX, 1000BASE-T
Technologia okablowania światłowodowego Ethernet
1000BASE-X
Temperatura pracy (T-T)
-5 - 50 °C
Temperatura przechowywania (T-T)
-40 - 70 °C
Trasa statyczna
Tak
Trasy IPv4
64
Trasy IPv6
32
Typ pamięci
DDR3-SDRAM
Typ podstawowych portów Ethernet RJ-45 przełącznika
Gigabit Ethernet (10/100/1000)
Typ przełącznika
Zarządzany
Typ uwierzytelniania
AAA, RADIUS, TACACS+
Waga
3.34 kg
Warstwa przełączania
L2/L3
Wiązanie IP-MAC-Port
Tak
Wilgotność względna pracy (H-H)
10 - 90%
Wilgotność względna przechowywania (H-H)
0 - 95%
Wskaźniki LED
Aktywność, Awaria wentylatora, Połączenie, Zasilanie, Prędkość
Wsparcie MIB
• RFC1212 Concise MIB Definitions • RFC1213 MIB II • RFC1215 MIB Traps Convention • RFC1065, 1151, 2578 MIB Structure • RFC1493 Bridge MIB • RFC1157, 2573, 2575, 2576 SNMP MIB • RFC3418 SNMPv2 MIB • RFC2819 RMON MIB • RFC2021 RMONv2 MIB • RFC1643, 1650, 2665 Ether-like MIB • RFC2674 802.1p MIB • RFC 2233 Interface Group MIB • RFC 2618 RADIUS authentication client MIB • RFC 2620 RADIUS accounting client MIB • RFC3289 D-Link Zone Defense MIB • RFC4022 MIB for TCP • RFC4113 MIB for UDP • PoE MIB • DDP MIB • LLDP-MED MIB
Współczynnik kształtu
1U
Wysokość
44 mm
Zarządzanie przez przeglądarkę
Tak
Zgodność z wymogami zrównoważonego rozwoju
Tak
Źródło zasilania
AC
Historia cen z ostatnich 6 miesięcy
Przełącznik sieciowy D-Link DGS-1210-28P/ME/E zarządzalny L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
Obecna
1 629,10 zł
Najniższa
1 626,24 zł
Najwyższa
1 819,14 zł
Zmiana 24 h
-15,04 zł   -1%
Tydzień
+1,68 zł   +0%
Miesiąc
—   

Popularne produkty w tej kategorii

Sprzedawca: UAB KUR LT · Laisvės pr. 125A, LT-06118 Wilno, Litwa · Kod firmy 303192950 · NIP UE LT100008198612 · Wysyłka z UE (Litwa)
Cześć, jestem asystentem AI DistriNode. Pomogę znaleźć produkty, porównać opcje, przygotować PDF z wyceną lub utworzyć zgłoszenie do obsługi.