Konto Kontakt
Twój koszyk
Darmowa dostawa DPD od 200 zł
Potrzebujesz pomocy? Pomoże AI

Przełącznik sieciowy D-Link DSS-200G-28MP Zarządzany L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Szary

Przełącznik sieciowy D-Link DSS-200G-28MP Zarządzany L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Szary
Przełącznik sieciowy D-Link DSS-200G-28MP Zarządzany L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Szary
Przełącznik sieciowy D-Link DSS-200G-28MP Zarządzany L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Szary
Przełącznik sieciowy D-Link DSS-200G-28MP Zarządzany L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Szary
Przełącznik sieciowy D-Link DSS-200G-28MP Zarządzany L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Szary
Przełącznik sieciowy D-Link DSS-200G-28MP Zarządzany L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Szary
Przełącznik sieciowy D-Link DSS-200G-28MP Zarządzany L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Szary
Przełącznik sieciowy D-Link DSS-200G-28MP Zarządzany L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Szary
2 121,23 zł
Korzystaj z mocy nowej generacji przełącznika do monitoringuUlepsz swoje środowisko monitoringu dzięki DSS-200G, inteligentnemu i łatwemu w instalacji urządzeniu, które zapewnia większą kontrolę i elastyczność. Odkryj możliwości tego inteligentnego narzędzia, które automatyzuje procesy i dodaje inte... Czytaj więcej
Stan Brak w magazynieBrak Kod 342166 Producent D-LINK Model DSS-200G-28MP Gwarancja 2 lata

Dostawa i zwroty

Korzystaj z mocy nowej generacji przełącznika do monitoringu
Ulepsz swoje środowisko monitoringu dzięki DSS-200G, inteligentnemu i łatwemu w instalacji urządzeniu, które zapewnia większą kontrolę i elastyczność. Odkryj możliwości tego inteligentnego narzędzia, które automatyzuje procesy i dodaje inteligencji do Twojej sieci.

Zaprojektowany do monitoringu,
z Gigabit Ethernet i PoE++
Zaprojektowany, aby spełnić wymagania monitoringu dla firm każdej wielkości, z funkcjami takimi jak obsługa wydajnych kamer PTZ, wysokie budżety PoE, Auto Surveillance VLAN i ochrona przeciwprzepięciowa, te przełączniki są idealne do instalacji IP.

Zasilanie PoE na duże odległości
Podłączaj i zasilaj kamery oddalone nawet o 250 metrów bez potrzeby stosowania dodatkowych przedłużaczy PoE.

Zasilaj swoje urządzenia
Obsługuje PoE/PoE+ do podłączania i zasilania urządzeń sieciowych za pomocą kabli Ethernet bez potrzeby stosowania zasilaczy.

Niezawodne połączenia PoE
Ochrona przeciwprzepięciowa na wszystkich portach PoE chroni przełącznik podczas zasilania urządzeń obsługujących PoE.

Szybkie wdrożenia za pomocą jednego kabla PoE.
Seria obsługuje PoE, a niektóre modele zapewniają wyższe zasilanie PoE++, dostarczając do 90 watów na wybranych portach, umożliwiając szybsze wdrażanie urządzeń PoE, takich jak kamery IP, telefony VoIP, punkty dostępowe, terminale, głośniki, oświetlenie, systemy konferencyjne, wyświetlacze i inne.

Sięgaj dalej za pomocą jednego przełącznika.
Wbudowany przełącznik DIP umożliwia łatwą konfigurację i szybkie dostosowanie ustawień aplikacji bez potrzeby dostępu do konfiguracji webowej. Szybko włączaj i wyłączaj funkcje takie jak QoS, Extend (połączenie do 250 metrów), Port Isolation, PD-Alive i STP (Spanning Tree Protocol) w mgnieniu oka.

Chroni sieć przed przepięciami.
Ochrona przeciwprzepięciowa 6kV na wszystkich portach PoE chroni sieć przed skokami napięcia, z obsługą agregacji łączy, ERPS i STP, aby uczynić sieć bardziej solidną i odporną.

Podłączaj więcej dzięki PoE++
Sprawdź dostępną moc dzięki wbudowanym diodom LED budżetu PoE dla 25%, 50%, 75% i 100% zużycia mocy. I wykorzystaj do 518W, z 90W na 8 portach i 30W na 15 portach dla DSS-200G-28MPP, aby szybko wdrażać więcej urządzeń.

Funkcje zarządzania warstwy 2.
Wyposażony w pełną gamę funkcji L2, w tym mirrorowanie portów, Spanning Tree Protocol (STP) i Link Aggregation Control Protocol (LACP). Funkcje konserwacji sieci, takie jak wykrywanie pętli i diagnostyka kabli.

Quality of Service i kontrola przepustowości.
Kontrola przepustowości pozwala administratorom sieci zarezerwować przepustowość dla ważnych funkcji, które wymagają wyższego priorytetu lub większej przepustowości.

Auto Surveillance VLAN konsoliduje transmisję danych i wideo monitoringu za pomocą jednego przełącznika, oszczędzając firmom kosztów dedykowanego sprzętu i infrastruktury.

Voice VLAN poprawia jakość usług VoIP poprzez automatyczne umieszczanie ruchu głosowego z telefonów IP w dedykowanej sieci VLAN. Dzięki priorytetyzowanej i segmentowanej sieci VLAN, ta funkcja gwarantuje jakość i bezpieczeństwo ruchu VoIP.

Energooszczędny
Dzięki wbudowanej technologii D-Link Green, ta seria oszczędza energię bez poświęcania wydajności operacyjnej lub funkcjonalności.

PoE z harmonogramem czasowym
Zaplanuj porty na przełączniku, aby dostarczały zasilanie PoE do urządzeń w określone dni i godziny tygodnia, oszczędzając energię.

Tryb uśpienia
Status łącza znacznie zmniejsza zużycie energii poprzez automatyczne wprowadzanie portów bez połączenia w tryb uśpienia.

Zaawansowany chipset
Seria wykorzystuje specjalny chipset z zaawansowaną technologią krzemową do efektywnego wykorzystania energii.

Jesteśmy tutaj, aby pomóc.
Ponad 35 lat na rynku
Najważniejsze cechy
  • Wysokie budżety PoE i obsługa IEEE 802.3bt 90 W PoE
  • Ochrona przeciwprzepięciowa 6 kV na wszystkich portach PoE
  • Port alarmowy i czterostopniowy wskaźnik zużycia PoE
  • Inteligentna konstrukcja wentylatora
  • Optymalizacja ruchu nadzoru
  • Automatyczne wykrywanie urządzeń ONVIF
  • Wbudowany MIB SNMP
  • Sieć VLAN do monitoringu
  • Łatwe wdrażanie z automatyczną konfiguracją
  • Typ przełącznika: Zarządzane
  • Liczba podstawowych portów przełączających RJ-45 Ethernet: 24
  • Typ podstawowych portów Ethernet RJ-45 przełącznika: Gigabit Ethernet (10/100/1000)
  • Standardy sieciowe: IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
  • Tablica adresów MAC: 8000 wpisów
  • Przepustowość przełączania: 56 Gbit/s
  • Źródło zasilania: AC
  • Zasilacz w zestawie: Tak
  • Power over Ethernet (PoE): Tak
Specyfikacja
Agregacja łączy
Tak
Algorytmy kolejkowania
Weighted Round Robin (WRR), Strict Priority Queue (SPQ)
Auto MDI/MDI-X
Tak
Auto-negocjacja
Tak
Bez wentylatora
Nie
Blokada Head-of-line (HOL)
Tak
Całkowity budżet Power over Ethernet (PoE)
370 W
Certyfikaty zrównoważonego rozwoju
cUL, UL ECOLOGO, Dyrektywa niskonapięciowa (LVD), Federalna Komisja Łączności (FCC), CE, CB, BSMI
Częstotliwość wejściowa AC
50/60
Funkcje multiemisji
Sterowalna multiemisja
Funkcje sieci VLAN
Voice VLAN
Głębokość
208 mm
IGMP snooping
Tak
Ilość portów combo SFP
4
Jumbo frames
10240
Klasyfikacja ruchu
Tak
Kolor produktu
Szary
Kontrola burzy rozgłoszeniowej
Tak
Liczba kolejek
4
Liczba podstawowych portów przełączających RJ-45 Ethernet
24
Liczba portów Power over Ethernet (PoE)
24
Liczba VLAN
4094
Liczba wentylatorów
2 wentylatory
Napięcie wejściowe
100 - 240
Napięcie wejściowe AC
100 - 240
Obsługa kontroli przepływu
Tak
Obsługa multiemisji
Tak
Obsługa Quality of Service (QoS)
Tak
Obsługa ramek Jumbo
Tak
Obsługa SSH/SSL
Tak
Obsługa VLAN
Tak
Ochrona hasłem
Tak
Odprowadzanie ciepła
190,74 BTU/h
Ograniczanie przepustowości
Tak
Pamięć bufora pakietów
4.1 MB
Pamięć flash
32 MB
Pamięć wewnętrzna
128 MB
Pełny dupleks
Tak
Pobór mocy (maks.)
425.9 W
Port mirroring
Tak
Power over Ethernet (PoE)
Tak
Power over Ethernet (PoE) moc na port
30 W
Poziom hałasu
53 dB
Półdupleks
Tak
Prąd wejściowy
6.4
Prędkości transmisji danych w sieci Ethernet LAN
1000
Protokół drzewa rozpinającego
Tak
Przepustowość przełączania
56 Gbit/s
Przycisk resetowania
Tak
Średni czas między awariami (MTBF)
331732 h
Standardy sieciowe
IEEE 802.3at, IEEE 802.3x, IEEE 802.3u, IEEE 802.3az, IEEE 802.3af, IEEE 802.3ad, IEEE 802.3ab, IEEE 802.3
Szerokość
440 mm
Szybkość przekazywania
41,67 Mpps
Tablica adresów MAC
8000 wpisów
Temperatura pracy (T-T)
-5 - 50
Temperatura przechowywania (T-T)
-40 - 70
Typ pamięci
DDR3-SDRAM
Typ podstawowych portów Ethernet RJ-45 przełącznika
Gigabit Ethernet (10/100/1000)
Typ przełącznika
Zarządzany
Waga
2.86 kg
Warstwa przełączania
L2
Wilgotność względna pracy (H-H)
0 - 95
Wilgotność względna przechowywania (H-H)
0 - 95
Wskaźniki LED
Alarm, Aktywność, Łącze, Prędkość, Zasilanie
Wsparcie MIB
• RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridge MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention • RFC2233 Interface Group MIB • RFC2665 Ether-like MIB • RFC4363 IEEE 802.1p MIB • ZoneDefense MIB • Private MIB • RFC951 BootP client • RFC1542 BootP/DHCP client • RFC2236 IGMP Snooping
Współczynnik kształtu
1U
Wysokość
44 mm
Zarządzanie przez przeglądarkę
Tak
Zasilacz w zestawie
Tak
Zgodność z wymogami zrównoważonego rozwoju
Tak
Źródło zasilania
AC
Historia cen jeszcze niedostępna
Wciąż zbieramy wystarczające dzienne dane cenowe tego produktu.

Napisz opinię

Ocena *
Twoje imię będzie widoczne publicznie – możesz użyć pseudonimu. Zapraszamy kupujących do pisania opinii; sprawdzamy je przed publikacją i publikujemy również te krytyczne.

Popularne produkty w tej kategorii

Sprzedawca: UAB KUR LT · Laisvės pr. 125A, LT-06118 Wilno, Litwa · Kod firmy 303192950 · NIP UE LT100008198612 · Wysyłka z UE (Litwa)
Cześć, jestem asystentem AI DistriNode. Pomogę znaleźć produkty, porównać opcje, przygotować PDF z wyceną lub utworzyć zgłoszenie do obsługi.
Wszystkie kategorie