Konto Kontakt
Twój koszyk
Darmowa dostawa DPD od 200 zł
Potrzebujesz pomocy? Pomoże AI

Przełącznik sieciowy TP-Link JetStream TL-SG3428X-UPS Zarządzany L2+/L3 Gigabit Ethernet (10/100/1000) 1U Czarny

Przełącznik sieciowy TP-Link JetStream TL-SG3428X-UPS Zarządzany L2+/L3 Gigabit Ethernet (10/100/1000) 1U Czarny
Przełącznik sieciowy TP-Link JetStream TL-SG3428X-UPS Zarządzany L2+/L3 Gigabit Ethernet (10/100/1000) 1U Czarny
Przełącznik sieciowy TP-Link JetStream TL-SG3428X-UPS Zarządzany L2+/L3 Gigabit Ethernet (10/100/1000) 1U Czarny
60 mies.
Przełącznik sieciowy TP-Link JetStream TL-SG3428X-UPS Zarządzany L2+/L3 Gigabit Ethernet (10/100/1000) 1U Czarny
Przełącznik sieciowy TP-Link JetStream TL-SG3428X-UPS Zarządzany L2+/L3 Gigabit Ethernet (10/100/1000) 1U Czarny
Przełącznik sieciowy TP-Link JetStream TL-SG3428X-UPS Zarządzany L2+/L3 Gigabit Ethernet (10/100/1000) 1U Czarny
1 683,82 zł
PrzeglądPrzełącznik TP-Link JetStream TL-SG3428X-UPS zapewnia wysoką wydajność i zaawansowane funkcje L2 i L2+, takie jak routing statyczny, QoS klasy korporacyjnej, zaawansowane strategie bezpieczeństwa oraz pakiet funkcji ISP. Funkcje IP-MAC-Port Binding (IMPB) i Access Control List (ACL) chronią ... Czytaj więcej
Stan Brak w magazynieBrak Kod 1188142 Producent TP-LINK Model TL-SG3428X-UPS Gwarancja 5 lat
KategoriaSwitche sieciowe

Dostawa i zwroty

Przegląd
Przełącznik TP-Link JetStream TL-SG3428X-UPS zapewnia wysoką wydajność i zaawansowane funkcje L2 i L2+, takie jak routing statyczny, QoS klasy korporacyjnej, zaawansowane strategie bezpieczeństwa oraz pakiet funkcji ISP. Funkcje IP-MAC-Port Binding (IMPB) i Access Control List (ACL) chronią przed burzami rozgłoszeniowymi, atakami ARP i DoS. QoS (L2 do L4) zapewnia zaawansowane zarządzanie ruchem, umożliwiając płynniejszy i szybszy transfer danych. Funkcje OAM i DDM ułatwiają zarządzanie siecią. Ponadto łatwe w obsłudze interfejsy zarządzania przez przeglądarkę, wraz z CLI, SNMP i Dual Image, zapewniają szybszą konfigurację i mniejsze przestoje. Przełącznik zarządzany TP-Link JetStream L2+ TL-SG3428X-UPS zapewnia niezawodne i bezpieczne rozwiązanie dla sieci ISP.

Bezpieczna sieć
TL-SG3428X-UPS oferuje IP-MAC-Port Binding, Port Security, Storm control i DHCP Snooping, które chronią przed burzami rozgłoszeniowymi, atakami ARP itp. Łatwiej niż kiedykolwiek chroni również przed atakami DoS. Ponadto funkcja Access Control Lists (ACL, L2 do L4) ogranicza dostęp do wrażliwych zasobów sieciowych poprzez blokowanie pakietów na podstawie źródłowego i docelowego adresu MAC, adresu IP, portów TCP/UDP, a nawet identyfikatora VLAN. Przełącznik obsługuje również uwierzytelnianie 802.1X, które współpracuje z serwerem RADIUS/Tacacs+, wymagając podania danych uwierzytelniających przed uzyskaniem dostępu do sieci.

Zaawansowane funkcje QoS
Integracja usług głosowych, danych i wideo w jednej linii ruchu zapewnia, że głos i wideo są zawsze wyraźne, płynne i pozbawione zakłóceń dzięki różnym metodom, w tym adresom IP lub MAC, numerom portów TCP lub UDP itp. W połączeniu z Voice VLAN, aplikacje głosowe działają płynniej.

Bogate funkcje L2 i L2+
TL-SG3428X-UPS obsługuje pełen zestaw funkcji L2, w tym 802.1Q VLAN, Port Mirroring, STP/RSTP/MSTP, Link Aggregation Control Protocol i 802.3x Flow Control. Ponadto przełącznik oferuje zaawansowane funkcje do utrzymania sieci, takie jak Loopback Detection, Cable Diagnostics i IGMP Snooping. IGMP Snooping zapewnia inteligentne przekazywanie strumienia multicast tylko do odpowiednich subskrybentów, podczas gdy IGMP throttling & filtering ogranicza każdego subskrybenta na poziomie portu, aby zapobiec nieautoryzowanemu dostępowi multicast. Co więcej, TL-SG3428X-UPS obsługuje funkcję L2+ - routing statyczny, który jest prostym sposobem segmentacji sieci z wewnętrznym routingiem przez przełącznik i pomaga w efektywniejszym wykorzystaniu ruchu sieciowego.

Funkcje ISP
TL-SG3428X-UPS obsługuje pakiet funkcji ISP, takich jak 802.3ah OAM, DDM, sFlow, QinQ, L2PT PPPoE ID Insertion, IGMP authentication itp. Funkcje 802.3ah OAM i Device Link Detection Protocol (DLDP) poprawiają monitorowanie i rozwiązywanie problemów w sieciach Ethernet, ułatwiając zarządzanie siecią. Funkcja DDM (Digital Diagnostic Monitoring) umożliwia podgląd stanu modułów SFP oraz konfigurację ustawień alarmów, ostrzeżeń, progów temperatury, napięcia, prądu polaryzacji, mocy nadawania i mocy odbioru.

Obsługa IPv6
TL-SG3428X-UPS obsługuje różne funkcje IPv6, takie jak Dual IPv4/IPv6 Stack, MLD Snooping, IPv6 ACL, DHCPv6 Snooping, IPv6 Interface, Path Maximum Transmission Unit (PMTU) Discovery i IPv6 Neighbor Discovery, co gwarantuje, że sieć jest gotowa na Sieć Następnej Generacji (NGN) bez konieczności modernizacji sprzętu sieciowego.

Funkcje zarządzania klasy korporacyjnej
TL-SG3428X-UPS jest łatwy w użyciu i zarządzaniu. Obsługuje różne przyjazne dla użytkownika standardowe funkcje zarządzania, takie jak intuicyjny interfejs graficzny (GUI) oparty na przeglądarce lub standardowy interfejs wiersza poleceń (CLI), a ruch administracyjny może być chroniony.
Najważniejsze cechy
  • 10G błyskawiczne łącze uplink: 4× gniazda SFP+ 10 Gbps umożliwiają łączność o wysokiej przepustowości i nieblokującą wydajność przełączania
  • Prędkości gigabitowe: 24× gigabitowe porty RJ45 oferują szybkie i niezawodne połączenia z innymi przełącznikami i urządzeniami
  • Routing statyczny: Pomaga kierować ruchem wewnętrznym dla bardziej efektywnego wykorzystania zasobów sieciowych
  • Solidne strategie bezpieczeństwa: wiązanie IP-MAC-Port, ACL, ochrona portów, obrona DoS, kontrola burzy, DHCP Snooping, 802.1X, uwierzytelnianie Radius i inne
  • Optymalizacja aplikacji głosowych i wideo: QoS L2/L3/L4 i IGMP snooping
  • Zarządzanie autonomiczne: Web, CLI (port konsoli, Telnet, SSH), SNMP, RMON i Dual Image zapewniają zaawansowane możliwości zarządzania
  • Zasilanie: 100-240 V AC~50/60 Hz i akumulator kwasowo-ołowiowy 12 V (min 4,5 Ah)
  • Typ przełącznika: Zarządzane
  • Liczba podstawowych portów przełączających RJ-45 Ethernet: 24
  • Typ podstawowych portów Ethernet RJ-45 przełącznika: Gigabit Ethernet (10/100/1000)
  • Liczba zainstalowanych modułów SFP: 0
  • Zainstalowana liczba modułów SFP+: 0
  • Standardy sieciowe: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x
  • Obsługa 10G: Tak
  • Tablica adresów MAC: 16000 wpisów
  • Przepustowość przełączania: 128 Gbit/s
  • Montaż w szafie rack: Tak
  • Możliwość układania w stos: Tak
  • Źródło zasilania: AC
  • Zasilacz w zestawie: Tak
  • Power over Ethernet (PoE): No
Specyfikacja
Agregacja łączy
Tak
Algorytmy kolejkowania
SP, WRR+SP, Weighted Round Robin (WRR)
Algorytmy zabezpieczeń
HTTPS, SSH, SSH-2, SSL/TLS
Blokada Head-of-line (HOL)
Tak
Certyfikacja
CE, FCC, RoHS
Częstotliwość wejściowa AC
50/60 Hz
Dziennik zdarzeń systemowych
Tak
Filtrowanie adresów MAC
Tak
Filtrowanie/ochrona BPDU
Tak
Funkcje DHCP
Przekaźnik DHCP, serwer DHCP, podsłuch DHCP, klient DHCPv6, podsłuch DHCPv6
Funkcje IPv4 i IPv6
IPv6 Telnet, IPv6 ping, IPv6 tracert
Funkcje sieci VLAN
Prywatna VLAN, VLAN oparty na protokole, VLAN głosowy
Głębokość
180 mm
IGMP snooping
Tak
Inspekcja ARP
Tak
Jumbo frames
9000
Kable w zestawie
AC
Klasyfikacja ruchu
Tak
Kolor produktu
Czarny
Konfiguracja ustawień lokalizacji (CLI)
Tak
Kontrola burzy rozgłoszeniowej
Tak
Liczba gniazd modułów SFP+
4
Liczba kolejek
8
Liczba podstawowych portów przełączających RJ-45 Ethernet
24
Liczba VLAN
4000
Liczba zainstalowanych modułów SFP
0
Lista kontroli dostępu (ACL)
Tak
Montaż w szafie RACK
Tak
Możliwość układania w stos
Tak
Napięcie wejściowe AC
100 - 240 V
Nasłuchiwanie raportów grup multicast (MLD)
Y
Obsługa 10G
Tak
Obsługa kontroli przepływu
Tak
Obsługa multiemisji
Tak
Obsługa Quality of Service (QoS)
Tak
Obsługa ramek Jumbo
Tak
Obsługa SSH/SSL
Tak
Obsługa VLAN
Tak
Ochrona pętli
Tak
Odprowadzanie ciepła
108,84 BTU/h
Ograniczanie przepustowości
Tak
Pamięć bufora pakietów
12 MB
Pobór mocy (maks.)
31.9 W
Port konsoli
RJ-45/Micro-USB
Port mirroring
Tak
Power over Ethernet (PoE)
Nie
Protokół drzewa rozpinającego
Tak
Protokoły zarządzania
SNMPv1/v2c/v3, SNTP
Przepustowość przełączania
128 Gbit/s
Przycisk resetowania
Tak
Ręczny
Tak
Routing IP
Tak
Skrócona instrukcja obsługi
Tak
Standardy sieciowe
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x
Statyczne bezpieczeństwo portów
Tak
Szerokość
440 mm
Szybkość przekazywania
95,23 Mpps
Tablica adresów MAC
16000 wpisów
Temperatura pracy (T-T)
0 - 45 °C
Temperatura przechowywania (T-T)
-40 - 70 °C
Trasa statyczna
Tak
Typ opakowania
Pudełko
Typ podstawowych portów Ethernet RJ-45 przełącznika
Gigabit Ethernet (10/100/1000)
Typ przełącznika
Zarządzany
Typ uwierzytelniania
AAA, TACACS+
Uwierzytelnianie
VLAN gościnny, uwierzytelnianie oparte na MAC, uwierzytelnianie oparte na porcie, uwierzytelnianie oparte na sieci Web
Warstwa przełączania
L2+/L3
Wiązanie IP-MAC-Port
Tak
Wilgotność względna pracy (H-H)
10 - 90%
Wilgotność względna przechowywania (H-H)
5 - 90%
Wskaźniki LED
Tak
Wsparcie MIB
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Współczynnik kształtu
1U
Wysokość
44 mm
Zainstalowana liczba modułów SFP+
0
Zarządzanie przez przeglądarkę
Tak
Zarządzany w chmurze
Tak
Zasilacz w zestawie
Tak
Zestaw do montażu w szafie
Tak
Źródło zasilania
AC
Złącze zasilania
Gniazdo DC-in

Dokument

Otwórz dokument

Dokument

Otwórz dokument
Historia cen jeszcze niedostępna
Wciąż zbieramy wystarczające dzienne dane cenowe tego produktu.

Napisz opinię

Ocena *
Twoje imię będzie widoczne publicznie – możesz użyć pseudonimu. Zapraszamy kupujących do pisania opinii; sprawdzamy je przed publikacją i publikujemy również te krytyczne.

Ta sama seria i alternatywy

Popularne produkty w tej kategorii

Sprzedawca: UAB KUR LT · Laisvės pr. 125A, LT-06118 Wilno, Litwa · Kod firmy 303192950 · NIP UE LT100008198612 · Wysyłka z UE (Litwa)
Cześć, jestem asystentem AI DistriNode. Pomogę znaleźć produkty, porównać opcje, przygotować PDF z wyceną lub utworzyć zgłoszenie do obsługi.
Wszystkie kategorie