Konto Kontakt
Twój koszyk
Darmowa dostawa DPD od 200 zł
Potrzebujesz pomocy? Pomoże AI

Przełączniki zarządzalne warstwy 3 D-Link DGS-3130 Series Gigabit z możliwością stackowania

Przełączniki zarządzalne warstwy 3 D-Link DGS-3130 Series Gigabit z możliwością stackowania
Przełączniki zarządzalne warstwy 3 D-Link DGS-3130 Series Gigabit z możliwością stackowania
Przełączniki zarządzalne warstwy 3 D-Link DGS-3130 Series Gigabit z możliwością stackowania
60 mies.
Przełączniki zarządzalne warstwy 3 D-Link DGS-3130 Series Gigabit z możliwością stackowania
Przełączniki zarządzalne warstwy 3 D-Link DGS-3130 Series Gigabit z możliwością stackowania
Przełączniki zarządzalne warstwy 3 D-Link DGS-3130 Series Gigabit z możliwością stackowania
3 081,97 zł
Większa gęstość portów. Zaawansowane funkcje warstwy 3.Zaprojektowane z myślą o sieciach małych i średnich firm, zunifikowane oprogramowanie obejmuje funkcje warstwy 2 i 3, porty 10-Gigabit, większą gęstość portów dzięki fizycznemu stackowaniu, co sprawia, że przełączniki serii DGS-3130 mogą być sto... Czytaj więcej
Stan Brak w magazynieBrak Kod 2409127 Producent D-LINK Model DGS-3130-30PS/SI Gwarancja 5 lat

Dostawa i zwroty

Większa gęstość portów. Zaawansowane funkcje warstwy 3.
Zaprojektowane z myślą o sieciach małych i średnich firm, zunifikowane oprogramowanie obejmuje funkcje warstwy 2 i 3, porty 10-Gigabit, większą gęstość portów dzięki fizycznemu stackowaniu, co sprawia, że przełączniki serii DGS-3130 mogą być stosowane w różnych środowiskach i topologiach, w tym we wdrożeniach Metro Ethernet.

Niezawodność na światowym poziomie.
Zaawansowane funkcje L2 i L3, w tym bezpieczeństwo portów, Storm Control, protokoły Spanning Tree, IGMP/MLD Snooping oraz IPv6 ND. Opcje zarządzania takie jak wielojęzyczny interfejs WWW oraz obsługa standardowego CLI, z obsługą wielu obrazów i konfiguracji.

6 portów 10-Gigabit, fizyczne stackowanie w celu zwiększenia liczby portów oraz wbudowany mechanizm G.8032 Ethernet Ring Protection Switching (ERPS), który pozwala skrócić czas przywracania do 50 ms. Interfejs USB 2.0 do przechowywania plików konfiguracyjnych, obrazów rozruchowych i dziennika systemowego. Wszystkie modele obsługują również dodatkowy zewnętrzny redundantny zasilacz, aby zapewnić maksymalną dostępność.

Kompleksowe bezpieczeństwo.
Obejmuje najnowsze zabezpieczenia, takie jak wielowarstwowe listy kontroli dostępu (ACL) i kontrola burzy (Storm Control). Nasz ekskluzywny mechanizm D-Link Safeguard Engine został zaprojektowany, aby chronić sieć przed zalewaniem ruchem spowodowanym złośliwymi atakami i zapewnić nieprzerwaną pracę sieci biznesowej.

Funkcja IP-MAC-Port Binding umożliwia powiązanie źródłowego adresu IP z powiązanym adresem MAC oraz zdefiniowanie numeru portu, co zwiększa kontrolę dostępu użytkowników. DHCP Snooping pozwala przełącznikowi na uczenie się par IP/MAC poprzez nasłuchiwanie pakietów DHCP i zapisywanie ich na białej liście IMPB, dając dodatkową kontrolę.

Łatwe zasady kontroli dostępu.
Oferują wiele mechanizmów uwierzytelniania, takich jak 802.1X, Web-based Access Control (WAC) i MAC-based Access Control (MAC), zapewniając ścisłą kontrolę dostępu i łatwe wdrażanie. Po uwierzytelnieniu do każdego hosta można przypisać indywidualne zasady, takie jak przynależność do VLAN, zasady Quality of Service (QoS) i reguły ACL.

Obsługa wymuszania zasad Microsoft® NAP umożliwia ochronę zasobów sieciowych przed komputerami naruszającymi zasady, poprzez egzekwowanie zgodności z politykami kondycji sieci.

Wszechstronne zarządzanie ruchem.
Bogaty zestaw wielowarstwowych funkcji QoS/CoS zapewnia, że krytyczne usługi sieciowe, takie jak VoIP, wideokonferencje, IPTV i monitoring IP, zawsze mają wysoki priorytet, a porty 10-Gigabit dostarczają potrzebną szybkość. Funkcje kształtowania ruchu gwarantują przepustowość dla tych usług nawet przy dużym obciążeniu sieci. Obsługa L2 Multicast umożliwia serii DGS-3130 obsługę rosnących aplikacji IPTV.

Host-based IGMP/MLD Snooping umożliwia wielu abonentom multicast na interfejs fizyczny, a ISM VLAN pozwala przełącznikom na wysyłanie strumieni multicast w dedykowanym VLAN-ie multicast w celu oszczędności pasma i zapewnienia lepszego bezpieczeństwa sieci szkieletowej. Profile ISM VLAN umożliwiają szybkie i łatwe powiązanie lub zastąpienie wstępnie zdefiniowanych informacji rejestracyjnych multicast z portami abonenckimi. Selective Q-in-Q pozwala na selektywne zarządzanie ruchem VLAN.

PoE+ z budżetem do 740W
Modele 30PS i 54PS mają budżet mocy PoE wynoszący 370W. Po dodaniu redundantnego zasilacza można wykorzystać łącznie 740W.

Przełączniki zarządzalne warstwy 3 D-Link DGS-3130 Series Gigabit z możliwością stackowania. Typ przełącznika: Zarządzalny, Warstwa przełączania: L3. Typ podstawowych portów przełączania RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Liczba podstawowych portów przełączania RJ-45 Ethernet: 24, Liczba portów USB 2.0: 1, Port konsoli: RJ-45. Tablica adresów MAC: 16384 wpisów, Przepustowość przełączania: 168 Gbit/s. Standardy sieciowe: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Gniazdo zasilania: Jack AC-in. Power over Ethernet (PoE). Montaż w szafie rack

Najważniejsze cechy
  • Typ przełącznika: Zarządzane
  • Liczba podstawowych portów przełączających RJ-45 Ethernet: 24
  • Typ podstawowych portów Ethernet RJ-45 przełącznika: Gigabit Ethernet (10/100/1000)
  • Liczba zainstalowanych modułów SFP: 0
  • Zainstalowana liczba modułów SFP+: 0
  • Standardy sieciowe: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3x
  • Obsługa 10G: Tak
  • Tablica adresów MAC: 16384 wpisy
  • Przepustowość przełączania: 168 Gbit/s
  • Montaż w szafie rack: Tak
  • Możliwość układania w stos: Tak
  • Źródło zasilania: AC/PoE
  • Power over Ethernet (PoE): Tak
Specyfikacja
Agregacja łączy
Tak
Algorytmy kolejkowania
SP, WRR+SP, Weighted Round Robin (WRR), Weighted random early detection (WRED)
Algorytmy zabezpieczeń
SNMP, SNMPv3, SSH-2, SSL/TLS
Bezpieczeństwo
CB, cUL, BSMI, CCC
Blokada Head-of-line (HOL)
Tak
Całkowity budżet Power over Ethernet (PoE)
370 W
Certyfikaty zgodności
BSMI, CB, CCC, Federal Communications Commission (FCC), RCM, RoHS, VCCI, cUL
Częstotliwość wejściowa AC
50 - 60 Hz
Dying Gasp
Tak
Dziennik zdarzeń systemowych
Tak
Długość brutto palety
110 cm
Długość opakowania zbiorczego (wewnętrznego)
46.8 cm
Filtrowanie/ochrona BPDU
Tak
Fizyczne układanie (szt.)
9
Funkcje DHCP
Klient DHCP, przekaźnik DHCP, serwer DHCP, snooping DHCP
Funkcje multiemisji
Sterowalna multiemisja
Funkcje sieci VLAN
VLAN oparty na adresie MAC, VLAN portowy, VLAN prywatny, VLAN z tagowaniem, VLAN głosowy
Głębokość
350 mm
Głębokość opakowania
595 mm
IGMP snooping
Tak
Ilość portów Gigabit Ethernet (miedziane)
24
Ilość portów USB 2.0
1
Inspekcja ARP
Tak
IP Source Guard (IPSG)
Tak
Kartony główne (zewnętrzne) na palecie (lotnicza)
18 pc(s)
Kod Systemu Zharmonizowanego (HS)
85176990
Kolor produktu
Czarny, Szary
Kontrola burzy rozgłoszeniowej
Tak
Liczba gniazd modułów SFP+
4
Liczba kolejek
8
Liczba podstawowych portów przełączających RJ-45 Ethernet
24
Liczba portów 10G Ethernet (miedziane)
2
Liczba portów Power over Ethernet plus (PoE+)
24
Liczba VLAN
4094
Liczba wentylatorów
3 wentylator(y)
Liczba zainstalowanych modułów SFP
0
Lista kontroli dostępu (ACL)
Tak
Lista kontroli dostępu (ACL) egress
512
Lista kontroli dostępu (ACL) przychodząca
2048
Masa brutto palety (lotnicza)
399.8 kg
Masa palety brutto (morze)
399.8 kg
Montaż w szafie RACK
Tak
Możliwość układania w stos
Tak
Napięcie wejściowe AC
100 - 240 V
Nasłuchiwanie raportów grup multicast (MLD)
Y
Obsługa 10G
Tak
Obsługa kontroli przepływu
Tak
Obsługa multiemisji
Tak
Obsługa Quality of Service (QoS)
Tak
Obsługa ramek Jumbo
Tak
Obsługa redundantnego zasilacza (RPS)
Tak
Obsługa SSH/SSL
Tak
Obsługa VLAN
Tak
Ochrona hasłem
Tak
Ochrona pętli
Tak
Ochrona roota
Tak
Odprowadzanie ciepła
1609,41 BTU/h
Opakowania zbiorcze (master) na palecie (morze)
18 pc(s)
Pamięć bufora pakietów
2 MB
Pobór mocy (maks.)
471.67 W
Port konsoli
RJ-45
Port mirroring
Tak
Power over Ethernet (PoE)
Tak
Poziom hałasu
53.4 dB
Produkty na karton (wewnętrzny)
3 pc(s)
Produkty na palecie (lotnicza)
54 pc(s)
Produkty na palecie (morze)
54 pc(s)
Protokół drzewa rozpinającego
Tak
Protokół rejestracji sieci VLAN GARP (GVRP)
Tak
Protokoły routingu
RIP
Przepustowość przełączania
168 Gbit/s
sFlow
Tak
Średni czas między awariami (MTBF)
409054 h
Standardy sieciowe
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3x
Statyczne bezpieczeństwo portów
Tak
Szerokość
440 mm
Szerokość brutto palety
120 cm
Szerokość opakowania
450 mm
Szerokość opakowania zbiorczego (wewnętrznego)
37.4 cm
Szybkie opuszczanie
Tak
Szybkość przekazywania
125 Mpps
Tablica adresów MAC
16384 wpisy
Technologia okablowania miedzianego Ethernet
10BASE-T, 10GBASE-T, 100BASE-TX, 1000BASE-T
Telnet
Tak
Temperatura pracy (T-T)
0 - 50 °C
Temperatura przechowywania (T-T)
-40 - 70 °C
Typ podstawowych portów Ethernet RJ-45 przełącznika
Gigabit Ethernet (10/100/1000)
Typ przełącznika
Zarządzany
Uwierzytelnianie
VLAN gościnna, uwierzytelnianie MAC, uwierzytelnianie portowe
Waga
4.66 kg
Waga brutto opakowania zbiorczego (wewnętrznego)
21.2 kg
Waga netto opakowania transportowego (wewnętrznego)
19.5 kg
Waga opakowania
6.32 kg
Warstwa przełączania
L3
Wilgotność względna pracy (H-H)
10 - 90%
Wilgotność względna przechowywania (H-H)
5 - 90%
Wirtualne układanie (szt.)
32
Wpisy IGMP
128
Wpisy MLD
1024
Wskaźniki LED
Tak
Wsparcie MIB
RFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737
Wysokość
44 mm
Wysokość opakowania
118 mm
Wysokość opakowania transportowego (wewnętrznego)
62.6 cm
Wysokość palety (lotnicza)
2.01 m
Wysokość palety (morze)
2.01 m
Zainstalowana liczba modułów SFP+
0
Zapobieganie atakom DoS
Tak
Zarządzanie przez przeglądarkę
Tak
Źródło zasilania
AC/PoE
Złącze światłowodowe
SFP+
Złącze zasilania
Gniazdo wejścia AC
Historia cen jeszcze niedostępna
Wciąż zbieramy wystarczające dzienne dane cenowe tego produktu.

Popularne produkty w tej kategorii

Cześć, jestem asystentem AI DistriNode. Pomogę znaleźć produkty, porównać opcje, przygotować PDF z wyceną lub utworzyć zgłoszenie do obsługi.