Konto Kontakt
Twój koszyk
Darmowa dostawa DPD od 200 zł
Potrzebujesz pomocy? Pomoże AI

Yealink SIP T42U telefon IP Szary LCD Wi-Fi

Yealink SIP T42U telefon IP Szary LCD Wi-Fi
Yealink SIP T42U telefon IP Szary LCD Wi-Fi
507,08 zł
Dźwięk i słyszenie z niezwykłą wyrazistościąTechnologia Optima HD Voice od Yealink łączy nowoczesny sprzęt i oprogramowanie z technologią szerokopasmową, zapewniając maksymalną wydajność akustyczną. Wydajne wdrażanie i zarządzanieSeria Yealink T4U obsługuje bezproblemowe wdrażanie masowe oraz automa... Czytaj więcej
Stan Brak w magazynieBrak Kod 2410345 Producent Yealink Model 1301201 Gwarancja 2 lata

Dostawa i zwroty

Dźwięk i słyszenie z niezwykłą wyrazistością

Technologia Optima HD Voice od Yealink łączy nowoczesny sprzęt i oprogramowanie z technologią szerokopasmową, zapewniając maksymalną wydajność akustyczną.

Wydajne wdrażanie i zarządzanie

Seria Yealink T4U obsługuje bezproblemowe wdrażanie masowe oraz automatyczną konfigurację dzięki usłudze przekierowania i udostępniania (RPS) oraz mechanizmowi Boot firmy Yealink, co sprawia, że zarządzanie urządzeniami jest oszczędne i wydajne dla administratorów.

Podwójne porty USB do elastycznych opcji rozbudowy
Klucze Bluetooth/Wi-Fi/Bezprzewodowy zestaw słuchawkowy
Dzięki opcjonalnym kluczom USB, T42U może zyskać funkcje Bluetooth i Wi-Fi lub połączyć się z kompatybilnym bezprzewodowym zestawem słuchawkowym.

Yealink SIP T42U. Typ produktu: Telefon IP, Kolor produktu: Szary, Typ słuchawki: Bezprzewodowa słuchawka. Pojemność książki telefonicznej: 1000 wpisów. Wyświetlacz: LCD, Przekątna wyświetlacza: 6,86 cm (2,7"), Rozdzielczość wyświetlacza: 192 x 68 pikseli. Typ interfejsu LAN Ethernet: Gigabit Ethernet, Obsługiwane protokoły sieciowe: IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263), Algorytmy bezpieczeństwa: 256-bitowy AES, HTTPS, TLS, WPA2, WPA3. Pobór mocy (typowy): 2,2 W

Najważniejsze cechy
  • 2,7-calowy graficzny wyświetlacz LCD z podświetleniem
  • Optima HD voice z Acoustic Shield
  • Do 12 kont SIP
  • Obsługa PoE
  • Stojak z dwoma regulowanymi kątami, możliwość montażu na ścianie
  • Obsługa nagrywania USB
  • Wi-Fi przez WF40/WF50, Bluetooth przez BT41
  • Typ produktu: Telefon IP
  • Kolor produktu: Szary
  • Identyfikacja rozmówcy: Tak
  • Pojemność książki telefonicznej: 1000 wpisów
  • Liczba kont VoIP: 12
  • Ethernet LAN: Tak
  • Wi-Fi: Tak
  • Bluetooth: Tak
  • Liczba dołączonych uchwytów: 1 pc(s)
Specyfikacja
Algorytmy zabezpieczeń
256-bit AES, HTTPS, TLS, WPA2, WPA3
anonimowe połączenie
Tak
Bezpośrednie połączenie
Tak
Blokada urządzenia
Tak
Bluetooth
Tak
Charakterystyczny dzwonek
Tak
Do montażu ściennego
Tak
Ethernet LAN
Tak
Funkcja Nie przeszkadzać
Tak
Głębokość
189 mm
Głębokość opakowania
256 mm
Historia połączeń
Tak
Identyfikacja rozmówcy
Tak
Ilość portów USB 2.0
2
Kolor produktu
Szary
Konferencja telefoniczna
Tak
Liczba dołączonych uchwytów
1 pc(s)
Liczba klawiszy funkcyjnych
5
Liczba kont VoIP
12
Liczba portów RJ-9
2
Liczba programowalnych klawiszy
6
Montaż
Biurko/ściana
Obsługa Quality of Service (QoS)
Tak
Obsługiwane protokoły sieciowe
IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Odbiór połączenia
Tak
Odrzucanie anonimowych połączeń
Tak
Parkowanie połączeń
Tak
Pełny dupleks
Tak
Pobór mocy (typowy)
2.2 W
Pojemność książki telefonicznej
1000 wpisów
Ponowne wybieranie
Tak
Porty Ethernet LAN (RJ-45)
2
Połączenie oczekujące
Tak
Przekątna wyświetlacza
6.86 cm (2.7")
Przekazywanie połączeń
Tak
Przekazywanie połączeń
Tak
Rozdzielczość wyświetlacza
192 x 68 pikseli
Standardy sieciowe
IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
Szerokość
212 mm
Szerokość opakowania
627 mm
Szybkie wybieranie
Tak
Temperatura pracy (T-T)
-10 - 50 °C
Tylny aparat
Tak
Typ interfejsu sieci Ethernet LAN
Gigabit Ethernet
Typ produktu
Telefon IP
Typ słuchawki
Bezprzewodowa słuchawka
Waga opakowania
63 kg
Wi-Fi
Tak
Wilgotność względna pracy (H-H)
10 - 95%
Wysokość
175 mm
Wysokość opakowania
235 mm
Wyświetlacz
LCD
Zasilacz AC w zestawie
Nie
Zawieszenie połączenia
Tak
Zintegrowana poczta głosowa
Nie
Historia cen jeszcze niedostępna
Wciąż zbieramy wystarczające dzienne dane cenowe tego produktu.

Popularne produkty w tej kategorii

Cześć, jestem asystentem AI DistriNode. Pomogę znaleźć produkty, porównać opcje, przygotować PDF z wyceną lub utworzyć zgłoszenie do obsługi.