Konto Kontakt
Twój koszyk
Darmowa dostawa DPD od 200 zł
Potrzebujesz pomocy? Pomoże AI

D-Link Layer 3 Stackable 10 Gigabit Managed Switches, Managed, L3 DXS-3410-32SY

D-Link Layer 3 Stackable 10 Gigabit Managed Switches, Managed, L3 DXS-3410-32SY
D-Link Layer 3 Stackable 10 Gigabit Managed Switches, Managed, L3 DXS-3410-32SY
D-Link Layer 3 Stackable 10 Gigabit Managed Switches, Managed, L3 DXS-3410-32SY
D-Link Layer 3 Stackable 10 Gigabit Managed Switches, Managed, L3 DXS-3410-32SY
60 mies.
D-Link Layer 3 Stackable 10 Gigabit Managed Switches, Managed, L3 DXS-3410-32SY
D-Link Layer 3 Stackable 10 Gigabit Managed Switches, Managed, L3 DXS-3410-32SY
D-Link Layer 3 Stackable 10 Gigabit Managed Switches, Managed, L3 DXS-3410-32SY
D-Link Layer 3 Stackable 10 Gigabit Managed Switches, Managed, L3 DXS-3410-32SY
9 545,44 zł
Opcje szybkiej łącznościSzybka łączność 10/25G przy użyciu portów miedzianych i światłowodowych 10G oraz portów uplink 10G i 25G w celu zwiększenia zasięgu. Fizyczne stosowanieDo 9 jednostek w stosie, co daje maks. do 252 portów 10 Gigabit. Zapewnia pasmo fizycznego stosowania 200 Gb/s. Stosowanie n... Czytaj więcej
Stan Brak w magazynieBrak Kod 1515447 Producent D-LINK Model DXS-3410-32SY Gwarancja 5 lat

Dostawa i zwroty

Opcje szybkiej łączności
Szybka łączność 10/25G przy użyciu portów miedzianych i światłowodowych 10G oraz portów uplink 10G i 25G w celu zwiększenia zasięgu.

Fizyczne stosowanie
Do 9 jednostek w stosie, co daje maks. do 252 portów 10 Gigabit. Zapewnia pasmo fizycznego stosowania 200 Gb/s. Stosowanie na duże odległości przy użyciu światłowodu.

Funkcje warstwy 2
Takie jak kontrola przepływu, agregacja łączy, Ethernet Ring Protection Switching (ERPS), protokoły Spanning Tree, wykrywanie pętli, Flow Mirroring, IGMP/MLD Snooping.

Funkcje warstwy 3
W tym do 256 interfejsów IP, VRRP, routing statyczny, RIPng, OSPF, IGMP i PIM-SM.

Routing statyczny
Kieruje ruchem w warstwie 3 między przełącznikami, nawet jeśli są one podzielone na sieci VLAN.

Wiele obrazów i konfiguracji
Bezpieczne testowanie oprogramowania układowego i konfiguracji.

Wysoka dostępność i elastyczność
Wykorzystaj technologię stosowania do płynnego rozszerzania sieci. Rozbudowuj sieć za pomocą prostego kabla do stosowania bez dodatkowych modułów. Zwiększ nadmiarowość, uprość zarządzanie i kontroluj cały stos przy użyciu jednego adresu IP.

Niezawodność na światowym poziomie
Funkcje obejmują zaawansowane funkcjonalności L2 i L3, takie jak bezpieczeństwo portów, Storm Control, agregacja łączy i protokoły Spanning Tree. Oferują one opcje zarządzania, takie jak 802.3ah OAM, 802.1ag CFM oraz wsparcie dla standardowego interfejsu CLI w branży. Dzięki wsparciu dla wielu obrazów i konfiguracji przełączniki zapewniają elastyczność.

Przełączniki wyposażone są w x4 porty uplink 25G SFP28, obsługujące fizyczne stosowanie w celu zapewnienia nadmiarowości. Zawierają one G.8032 Ethernet Ring Protection Switching (ERPS), skracając czasy odtwarzania do 50 ms. Dodatkowy interfejs USB 2.0 umożliwia przechowywanie plików konfiguracyjnych, obrazów rozruchowych i dziennika systemowego.

Dla zwiększonej niezawodności przełączniki obsługują opcjonalny zewnętrzny nadmiarowy zasilacz we wszystkich modelach, zapewniając maksymalny czas pracy w krytycznych środowiskach.

Kompleksowe bezpieczeństwo
Dzięki zastosowaniu najnowszych funkcji bezpieczeństwa, takich jak wielowarstwowe listy kontroli dostępu (ACL) oparte na zawartości pakietów i Storm Control, nasze przełączniki zapewniają niezawodną ochronę. Ekskluzywny mechanizm D-Link Safeguard Engine został zaprojektowany, aby zapobiegać zalewaniu ruchem w wyniku złośliwych ataków, zapewniając ciągłość działania sieci biznesowej.

Zwiększ kontrolę dostępu użytkowników dzięki powiązaniu IP-MAC-Port, umożliwiając powiązanie źródłowego adresu IP z skojarzonym adresem MAC i określenie numeru portu. Dodatkowo, DHCP Snooping umożliwia przełącznikowi uczenie się par IP/MAC poprzez przechwytywanie pakietów DHCP i zapisywanie ich na białej liście IMPB, dając dodatkową kontrolę.

Łatwe zasady kontroli dostępu
Oferują one wiele mechanizmów uwierzytelniania, takich jak 802.1X, kontrola dostępu przez sieć Web (WAC) i kontrola dostępu oparta na adresach MAC (MAC) dla ścisłej kontroli dostępu i łatwego wdrożenia. Po uwierzytelnieniu każdej stacji można przypisać indywidualne zasady, takie jak przynależność do sieci VLAN, zasady Quality of Service (QoS) i reguły ACL.

Stos przewyższający konkurencję
Odblokuj pełny potencjał infrastruktury sieciowej. Wykorzystaj wysoką przepustowość przełączania do 760 Gb/s, aby wyeliminować wąskie gardła i utrzymać optymalną wydajność sieci nawet w okresach szczytowych, umożliwiając łatwe radzenie sobie z wymagającymi środowiskami sieciowymi.

D-Link Layer 3 Stackable 10 Gigabit Managed Switches. Typ przełącznika: Zarządzalny, Warstwa przełączania: L3. Liczba portów USB 2.0: 1, Port konsoli: RJ-45. Pełny dupleks. Tablica adresów MAC: 48000 wpisów, Przepustowość przełączania: 760 Gbit/s. Standardy sieciowe: IEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1Qau, IEEE 802.1Qaz, IEEE 802.1Qbb, IEEE 802.1s,.... Montaż w szafie rack

Najważniejsze cechy
  • Typ przełącznika: Zarządzane
  • Standardy sieciowe: IEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1Qau, IEEE 802.1Qaz, IEEE 802.1Qbb, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3x
  • Obsługa 10G: Tak
  • Tablica adresów MAC: 48000 wpisów
  • Przepustowość przełączania: 760 Gbit/s
  • Montaż w szafie rack: Tak
  • Możliwość układania w stos: Tak
  • Źródło zasilania: AC
  • Power over Ethernet (PoE): No
Specyfikacja
Agregacja łączy
Tak
Algorytmy zabezpieczeń
802.1x RADIUS
Bezpieczeństwo
cUL, CB, BSMI
Blokada Head-of-line (HOL)
Tak
Częstotliwość wejściowa AC
50/60 Hz
Dziennik zdarzeń systemowych
Tak
Filtrowanie/ochrona BPDU
Tak
Fizyczne układanie (szt.)
9
Funkcje DHCP
Serwer DHCP, klient DHCP
Funkcje sieci VLAN
Private VLAN, Port-based VLAN
Głębokość
250 mm
IGMP snooping
Tak
Ilość portów SFP28
4
Ilość portów USB 2.0
1
Inspekcja ARP
Tak
Jumbo frames
12000
Kolor produktu
Czarny
Kompatybilność elektromagnetyczna
FCC Class A, CE Class A, VCCI Class A, IC, RCM, BSMI
Liczba gniazd modułów SFP+
28
Liczba kolejek
8
Liczba wentylatorów
3 wentylatory
Lista kontroli dostępu (ACL)
Tak
Montaż w szafie RACK
Tak
Możliwość układania w stos
Tak
Napięcie wejściowe AC
100 - 240 V
Obsługa 10G
Tak
Obsługa kontroli przepływu
Tak
Obsługa multiemisji
Tak
Obsługa Quality of Service (QoS)
Tak
Obsługa ramek Jumbo
Tak
Obsługa SSH/SSL
Tak
Obsługa VLAN
Tak
Obsługiwane protokoły sieciowe
IPv6, IPv4
Ochrona pętli
Tak
Odprowadzanie ciepła
354.86 BTU/h
Pamięć bufora pakietów
4 MB
Pełny dupleks
Tak
Pobór mocy (maks.)
104 W
Port konsoli
RJ-45
Port mirroring
Tak
Power over Ethernet (PoE)
Nie
Poziom hałasu
53.3 dB
Protokół drzewa rozpinającego
Tak
Przepustowość
565.44 Mpps
Przepustowość przełączania
760 Gbit/s
Średni czas między awariami (MTBF)
437675.04 h
Standardy sieciowe
IEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1Qau, IEEE 802.1Qaz, IEEE 802.1Qbb, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3x
Szerokość
441 mm
Tablica adresów MAC
48000 wpisów
Technologia okablowania miedzianego Ethernet
10BASE-T, 100BASE-T, 1000BASE-T
Temperatura pracy (T-T)
0 - 50 °C
Temperatura przechowywania (T-T)
-40 - 70 °C
Typ przełącznika
Zarządzalny
Uwierzytelnianie
Guest VLAN, uwierzytelnianie oparte na adresie MAC, uwierzytelnianie oparte na porcie
Waga
3.88 kg
Warstwa przełączania
L3
Wilgotność względna pracy (H-H)
10 - 90%
Wilgotność względna przechowywania (H-H)
5 - 90%
Wirtualne układanie (szt.)
32
Wsparcie MIB
RFC3621, RFC4293, RFC1850, RFC1724, RFC2782, RFC4113, RFC2620, RFC2925, RFC4293, RFC4133
Wysokość
44 mm
Zarządzanie przez przeglądarkę
Tak
Źródło zasilania
AC
Złącze światłowodowe
SFP+
Historia cen z ostatnich 6 miesięcy
D-Link Layer 3 Stackable 10 Gigabit Managed Switches, Managed, L3 DXS-3410-32SY
Obecna
9 545,44 zł
Najniższa
9 536,64 zł
Najwyższa
10 952,60 zł
Zmiana 24 h
-47,09 zł   0%
Tydzień
-268,35 zł   -3%
Miesiąc
-610,93 zł   -6%

Popularne produkty w tej kategorii

Cześć, jestem asystentem AI DistriNode. Pomogę znaleźć produkty, porównać opcje, przygotować PDF z wyceną lub utworzyć zgłoszenie do obsługi.