Konto Kontakt
Twój koszyk
Darmowa dostawa DPD od 200 zł
Potrzebujesz pomocy? Pomoże AI

Zyxel GS1915-8EP Zarządzalny przełącznik L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Czarny

Zyxel GS1915-8EP Zarządzalny przełącznik L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Czarny
36 mies.
Zyxel GS1915-8EP Zarządzalny przełącznik L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Czarny
2 001,23 zł
Seria GS19158-portowy inteligentny przełącznik zarządzalny GbEZyxel seria GS1915 oferuje dwa 8-portowe inteligentne przełączniki zarządzalne GbE z łącznością PoE i bez niej dla sieci małych firm. Seria GS1915 obsługuje NebulaFlex, który zapewnia przydatne funkcje i doskonałą wydajność. Ta seria to n... Czytaj więcej
Stan Brak w magazynieBrak Kod 1728297 Producent ZyXEL Model GS1915-8EP-EU0102F Gwarancja 3 lata

Dostawa i zwroty

Seria GS1915
8-portowy inteligentny przełącznik zarządzalny GbE

Zyxel seria GS1915 oferuje dwa 8-portowe inteligentne przełączniki zarządzalne GbE z łącznością PoE i bez niej dla sieci małych firm. Seria GS1915 obsługuje NebulaFlex, który zapewnia przydatne funkcje i doskonałą wydajność. Ta seria to najbardziej przystępne cenowo hybrydowe rozwiązanie przełączników dla rynku SB/SMB. Można go łatwo skonfigurować za pomocą Centrum sterowania Nebula w celu ujednoliconego zarządzania w chmurze lub za pomocą przyjaznego interfejsu WWW, jeśli wolisz ustawienia lokalne.

Prosty, niedrogi sposób na przejście do chmury
Nasz wizualny przewodnik krok po kroku ułatwia konfigurację przełączników i innych urządzeń sieciowych w Nebula za pośrednictwem interfejsu internetowego i aplikacji mobilnej. Zaawansowani użytkownicy, małe firmy i sieci sklepów mogą korzystać z Nebula, aby uzyskać dostęp do informacji o sieci w czasie rzeczywistym i cieszyć się centralnie zarządzaną kontrolą nad inteligentnymi przełącznikami zarządzalnymi GS1915 wraz z punktami dostępowymi i bramami bezpieczeństwa. Przełącznik serii GS1915 może spełnić wymagania szerokiego grona użytkowników; dla prosumentów może zapewnić wysoką jakość łączności dla rosnącej liczby domowych urządzeń IoT, dla użytkowników małych firm może zapewnić solidną wydajność sieci do codziennych działań, a w przypadku sieci sklepów umożliwia zarządzanie i utrzymanie wielu lokalizacji, oferując jednocześnie elastyczność natychmiastowego rozszerzania rozwiązań sieciowych o nowe punkty sprzedaży.

NebulaFlex – po prostu zarządzaj po swojemu!
Seria GS1915 obsługuje technologię NebulaFlex, która zapewnia użytkownikom większą elastyczność, umożliwiając łatwe przełączanie trybów zarządzania siecią między trybem autonomicznym a naszą bezpłatną platformą zarządzania w chmurze Nebula. NebulaFlex pozwala nawet zmienić zdanie w dowolnym momencie bez dodatkowych kosztów, chroniąc jednocześnie wcześniejsze inwestycje w technologię przewodową.

Kompaktowy rozmiar, cicha praca
Oba modele z serii GS1915 mają wymiary biurkowe i konstrukcję bez wentylatora. Smukły i cichy przełącznik doskonale wkomponuje się w każde środowisko pracy, nie zakłócając go hałasem wentylatorów.

Inteligencja do zasilania większej liczby urządzeń
Wszystkie 8 portów modelu GS1915-8EP obsługuje standard IEEE 802.3at, umożliwiając maksymalne wdrożenie nowoczesnych urządzeń PoE. Każdy port zapewnia moc do 30 W przy całkowitym budżecie mocy wynoszącym 60 W, co idealnie nadaje się do skonfigurowania kilku dodatkowych punktów dostępowych i kamer w małych firmach. Model GS1915-8EP posiada domyślny tryb zużycia PoE, który dostarcza tylko rzeczywistą moc wymaganą przez podłączone urządzenia sieciowe, rezerwując resztę w celu optymalizacji budżetu mocy, co pozwala przełącznikowi zasilać więcej urządzeń, zapewniając lepszy zwrot z inwestycji dla Twojej firmy.

Jednocześnie ważne jest, aby reagować na zmieniające się potrzeby klientów – i dlatego wprowadzamy nowy przełącznik GS1915 do naszej popularnej rodziny 1900.

GS1915 to ośmioportowy przełącznik wyposażony w podwójny tryb zarządzania NebulaFlex, tzn. może być konfigurowany i kontrolowany za pośrednictwem naszej platformy chmurowej Nebula lub jako urządzenie autonomiczne. To odróżnia go od modelu GS1900, który jest zarządzany jako urządzenie autonomiczne za pomocą prostego interfejsu internetowego, czyli jest tym, co nazywamy przełącznikiem „inteligentnie zarządzalnym” w najprostszej formie.

GS1915-8 jest dostępny w dwóch wersjach – jednej bez PoE (GS1915-8) i drugiej z budżetem PoE 60 W (GS1915-8EP). Jest to idealny poziom budżetu mocy do zasilania kilku urządzeń PoE, np. w małych biurach lub nawet biurach domowych.

Nowy model wyróżnia się więc z dwóch powodów: po pierwsze, może być zarządzany w chmurze za pomocą Nebula lub jako urządzenie autonomiczne; po drugie, jest dostępny z budżetem mocy, który wynosi mniej niż połowę budżetu kolejnego modelu z tej serii. Ponadto stosujemy inteligentne automatyczne zarządzanie tym stosunkowo niewielkim budżetem PoE, aby zapewnić jego efektywne wykorzystanie. Każde podłączone urządzenie PoE będzie pobierać tylko tyle energii, ile faktycznie potrzebuje.

Idealny do małych przestrzeni
Ten starannie zarządzany budżet 60 W idealnie nadaje się do kilku urządzeń. Na przykład, jeśli chcesz zasilić bezprzewodowy punkt dostępowy i telefon IP w recepcji lub sklepie. Lub do mniejszego biura z kilkoma punktami dostępowymi lub bardzo prostym systemem monitoringu IP. Ponadto, dzięki NebulaFlex, GS1915 może być monitorowany i kontrolowany przez chmurę, więc można nim zarządzać z biura lub zdalnie.

Wprowadziliśmy GS1915 w odpowiedzi na rosnące zapotrzebowanie na przełącznik, który obsłuży wiele scenariuszy, w których istnieje potrzeba elastycznego zarządzania i być może tylko dwa lub trzy urządzenia PoE wymagają obsługi. Niższy budżet PoE oznacza również niższy koszt zakupu, umożliwiając klientom korzystanie z tej niesamowitej technologii bez posiadania większych możliwości i pojemności, niż faktycznie potrzebują.

Warto wspomnieć o jeszcze jednej kwestii – podobnie jak większość modeli z serii GS1900, GS1915 ma kompaktową, bez wentylatorową konstrukcję, dzięki czemu jest wizualnie i dźwiękowo dyskretny, co jest idealne do małych przestrzeni.

Zyxel GS1915-8EP. Typ przełącznika: Zarządzalny, Warstwa przełączania: L2. Podstawowe typy portów RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Liczba podstawowych portów przełączania RJ-45 Ethernet: 8. Pełny dupleks. Tablica adresów MAC: 8000 wpisów, Przepustowość przełączania: 16 Gbit/s. Standardy sieciowe: IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE.... Złącze zasilania: Gniazdo AC-in. Power over Ethernet (PoE)

Najważniejsze cechy
  • Bezprzewodowy punkt dostępowy NWA90AX z superszybkim WiFi 6 do 1,8 Gb/s (AX1800, Dual 2x2 MU-MIMO)
  • Przełącznik Smart Hybrid mode GS1915-8EP z 8 portami Gigabit Ethernet obsługującymi 802.3at PoE+ z maks. 30 W na port (całkowity budżet 60 W)
  • Zarówno bezprzewodowy punkt dostępowy, jak i przełącznik obsługują Nebula, oferując ujednolicone doświadczenie w chmurze
  • Łatwe wdrażanie i konfiguracja
  • Typ przełącznika: Zarządzane
  • Liczba podstawowych portów przełączających RJ-45 Ethernet: 8
  • Typ podstawowych portów Ethernet RJ-45 przełącznika: Gigabit Ethernet (10/100/1000)
  • Liczba zainstalowanych modułów SFP: 0
  • Zainstalowana liczba modułów SFP+: 0
  • Standardy sieciowe: IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
  • Obsługa 10G: No
  • Tablica adresów MAC: 8000 wpisów
  • Przepustowość przełączania: 16 Gbit/s
  • Źródło zasilania: AC
  • Power over Ethernet (PoE): Tak
Specyfikacja
Auto MDI/MDI-X
Tak
Całkowity budżet Power over Ethernet (PoE)
60 W
Certyfikacja
CE, FCC, C-Tick, Klasa A, Klasa B, BSMI CNS13438
Częstotliwość wejściowa AC
50 - 60 Hz
Dziennik zdarzeń systemowych
Tak
Filtrowanie adresów MAC
Tak
Głębokość
104 mm
Głębokość opakowania
227 mm
IGMP snooping
Tak
Ilość portów Gigabit Ethernet (miedziane)
8
Instrukcja obsługi
Tak
Jumbo frames
9000
Kable w zestawie
AC
Kod Systemu Zharmonizowanego (HS)
85176990
Kolor produktu
Czarny
Kompatybilność elektromagnetyczna
LVD EN60950-1, BSMI CNS14336-1
Kontrola burzy rozgłoszeniowej
Tak
Liczba podstawowych portów przełączających RJ-45 Ethernet
8
Liczba portów Power over Ethernet (PoE)
8
Liczba VLAN
8
Liczba zainstalowanych modułów SFP
0
Napięcie wejściowe AC
200 - 240 V
Obsługa 10G
Nie
Obsługa kontroli przepływu
Tak
Obsługa multiemisji
Tak
Obsługa Quality of Service (QoS)
Tak
Obsługa ramek Jumbo
Tak
Obsługa SSH/SSL
Tak
Obsługa VLAN
Tak
Odprowadzanie ciepła
245.52 BTU/h
Ograniczanie przepustowości
Tak
Pamięć bufora pakietów
0.525 MB
Pełny dupleks
Tak
Pobór mocy (maks.)
72 W
Power over Ethernet (PoE)
Tak
Protokoły zarządzania
SNMP v1,v2,v3, RMON (1,2,3,9)
Przepustowość przełączania
16 Gbit/s
Ręczny
Tak
Skrócona instrukcja obsługi
Tak
Średni czas między awariami (MTBF)
1641000 h
Standardy sieciowe
IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Szerokość
250 mm
Szerokość opakowania
302 mm
Szybkość przekazywania
11.9 Mpps
Tablica adresów MAC
8000 wpisów
Technologia okablowania miedzianego Ethernet
10BASE-T, 100BASE-TX, 1000BASE-T
Temperatura pracy (T-T)
0 - 40 °C
Temperatura przechowywania (T-T)
-40 - 70 °C
Typ podstawowych portów Ethernet RJ-45 przełącznika
Gigabit Ethernet (10/100/1000)
Typ przełącznika
Zarządzalny
Waga
620 g
Waga opakowania
1.4 kg
Warstwa przełączania
L2
Wilgotność względna pracy (H-H)
10 - 95%
Wilgotność względna przechowywania (H-H)
10 - 95%
Wskaźniki LED
Tak
Wsparcie MIB
RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
Wysokość
27 mm
Wysokość opakowania
64 mm
Zainstalowana liczba modułów SFP+
0
Zarządzanie przez przeglądarkę
Tak
Źródło zasilania
AC
Złącze zasilania
Gniazdo AC-in
Historia cen jeszcze niedostępna
Wciąż zbieramy wystarczające dzienne dane cenowe tego produktu.

Napisz opinię

Ocena *
Twoje imię będzie widoczne publicznie – możesz użyć pseudonimu. Zapraszamy kupujących do pisania opinii; sprawdzamy je przed publikacją i publikujemy również te krytyczne.

Popularne produkty w tej kategorii

Sprzedawca: UAB KUR LT · Laisvės pr. 125A, LT-06118 Wilno, Litwa · Kod firmy 303192950 · NIP UE LT100008198612 · Wysyłka z UE (Litwa)
Cześć, jestem asystentem AI DistriNode. Pomogę znaleźć produkty, porównać opcje, przygotować PDF z wyceną lub utworzyć zgłoszenie do obsługi.
Wszystkie kategorie