Konto Kontakt
Twój koszyk
Darmowa dostawa DPD od 200 zł
Potrzebujesz pomocy? Pomoże AI

TP-Link JetStream 8-portowy gigabitowy inteligentny przełącznik PoE z 2 gniazdami SFP

TP-Link JetStream 8-portowy gigabitowy inteligentny przełącznik PoE z 2 gniazdami SFP
TP-Link JetStream 8-portowy gigabitowy inteligentny przełącznik PoE z 2 gniazdami SFP
TP-Link JetStream 8-portowy gigabitowy inteligentny przełącznik PoE z 2 gniazdami SFP
TP-Link JetStream 8-portowy gigabitowy inteligentny przełącznik PoE z 2 gniazdami SFP
TP-Link JetStream 8-portowy gigabitowy inteligentny przełącznik PoE z 2 gniazdami SFP
TP-Link JetStream 8-portowy gigabitowy inteligentny przełącznik PoE z 2 gniazdami SFP
TP-Link JetStream 8-portowy gigabitowy inteligentny przełącznik PoE z 2 gniazdami SFP
TP-Link JetStream 8-portowy gigabitowy inteligentny przełącznik PoE z 2 gniazdami SFP
536,20 zł
TP-Link JetStream 8-portowy gigabitowy inteligentny przełącznik PoE z 2 gniazdami SFP. Typ przełącznika: Zarządzalny, Warstwa przełączania: L2. Podstawowe przełączanie RJ-45 Typ portów Ethernet: Gigabit Ethernet (10/100/1000), Podstawowe przełączanie RJ-45 Ilość portów Ethernet: 8. Pełny dupleks. Ta... Czytaj więcej
Stan Brak w magazynieBrak Kod 2445593 Producent TP-LINK Model T1500G-10PS(TL-SG2210P) V1 Gwarancja 2 lata

Dostawa i zwroty

TP-Link JetStream 8-portowy gigabitowy inteligentny przełącznik PoE z 2 gniazdami SFP. Typ przełącznika: Zarządzalny, Warstwa przełączania: L2. Podstawowe przełączanie RJ-45 Typ portów Ethernet: Gigabit Ethernet (10/100/1000), Podstawowe przełączanie RJ-45 Ilość portów Ethernet: 8. Pełny dupleks. Tablica adresów MAC: 8000 wpisów, Przepustowość przełączania: 20 Gbit/s. Standardy sieciowe: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Power over Ethernet (PoE)

- Wyposażony w 8 portów PoE, z całkowitym budżetem mocy PoE wynoszącym 53 W i przydatnymi funkcjami zarządzania zasilaniem PoE
- Gigabitowe połączenia Ethernet na wszystkich portach zapewniają pełną prędkość przesyłania danych
- Zaawansowane funkcje bezpieczeństwa obejmują wiązanie IP-MAC-Port, ACL, bezpieczeństwo portów, ochronę DoS, kontrolę burzy, DHCP Snooping, 802.1X i uwierzytelnianie Radius
- QoS L2/L3/L4 i IGMP snooping optymalizują aplikacje głosowe i wideo
- Tryby zarządzania WEB/CLI, SNMP, RMON zapewniają bogate funkcje zarządzania
- Podwójny obraz oprogramowania układowego zwiększa niezawodność i czas pracy sieci

Co robi ten produkt

Inteligentny przełącznik Gigabit TP-LINK T1500G-10PS jest wyposażony w 8 gigabitowych portów RJ45 i 2 gniazda SFP, wszystkie porty RJ45 obsługują standard PoE z całkowitym budżetem mocy PoE wynoszącym 53 W i przydatnymi funkcjami zarządzania zasilaniem PoE. Przełącznik zapewnia wysoką wydajność, korporacyjny QoS, przydatne strategie bezpieczeństwa i bogate funkcje zarządzania warstwą 2.

Inteligentny przełącznik Gigabit TP-LINK T1500G-10PS został zaprojektowany specjalnie dla małych i średnich sieci biznesowych, które wymagają efektywnego zarządzania siecią. T1500G-10PS posiada kompleksowy zestaw funkcji, takich jak grupa agregacji łączy, 802.1Q VLAN, listy kontroli dostępu (ACL), jakość usług (QoS L2 do L4), kontrola burzy i IGMP Snooping, aby zapewnić małej lub średniej firmie sieć gotową do rozwoju, przy jednoczesnym zapewnieniu wydajności i niezawodności. Co więcej, łatwy w użyciu interfejs zarządzania przez przeglądarkę internetową oznacza szybszą konfigurację z mniejszą liczbą przestojów, co stanowi idealne rozwiązanie dla sieci biznesowej.

Power over Ethernet zgodny z IEEE 802.3at/af

T1500G-10PS obsługuje 8 portów PoE zgodnych z IEEE 802.3af i ma całkowite zasilanie 53 W, aby zasilać dowolne urządzenie zasilane zgodnie z 802.3af. Jest to wydajny i ekonomiczny wybór do współpracy z punktami dostępowymi bezprzewodowymi, kamerami monitorującymi, telefonami IP i innymi urządzeniami obsługującymi PoE, eliminując jednocześnie kable lub linie zasilające biegnące w pobliżu. Kompaktowy i elastyczny T1500G-10PS idealnie nadaje się do elastycznego wykorzystania PoE do wdrażania bezprzewodowych punktów dostępowych lub sieciowych kamer monitorujących IP w projektach lub małych sieciach biznesowych.

Zaawansowane funkcje QoS

Aby zintegrować usługi głosowe, transmisji danych i wideo w jednej sieci, przełącznik stosuje bogate zasady QoS. Administrator może określić priorytet ruchu na podstawie różnych metod, w tym priorytetu portu, priorytetu 802.1P i priorytetu DSCP, aby zapewnić, że głos i wideo są zawsze czyste, płynne i wolne od zakłóceń. W połączeniu z obsługiwaną przez przełącznik siecią Voice VLAN, aplikacje głosowe będą działać z dużo płynniejszą wydajnością.

Bogate funkcje warstwy 2

Aby uzyskać więcej zastosowań przełączników warstwy 2, T1500G-10PS obsługuje pełną gamę funkcji warstwy 2, w tym 802.1Q tag VLAN, izolację portów, mirroring portów, STP/RSTP/MSTP, protokół kontroli agregacji łączy i funkcję kontroli przepływu 802.3x. Ponadto przełączniki zapewniają zaawansowane funkcje konserwacji sieci, takie jak wykrywanie pętli zwrotnej, diagnostyka kabli i IGMP Snooping. IGMP Snooping zapewnia inteligentne przekazywanie strumienia multiemisji tylko do odpowiednich abonentów, podczas gdy ograniczanie i filtrowanie IGMP ogranicza każdego abonenta na poziomie portu, aby zapobiec nieautoryzowanemu dostępowi do multiemisji.

Funkcje zarządzania na poziomie korporacyjnym

T1500G-10PS jest łatwy w użyciu i zarządzaniu. Obsługuje różne przyjazne dla użytkownika standardowe funkcje zarządzania, takie jak intuicyjny graficzny interfejs użytkownika (GUI) oparty na przeglądarce internetowej lub standardowy branżowo interfejs wiersza polecenia (CLI). Obsługa SNMP (v1/2/3) i RMON umożliwia odpytywanie przełącznika o cenne informacje o stanie i wysyłanie pułapek w przypadku nietypowych zdarzeń.

Najważniejsze cechy
  • Typ przełącznika: Zarządzane
  • Liczba podstawowych portów przełączających RJ-45 Ethernet: 8
  • Typ podstawowych portów Ethernet RJ-45 przełącznika: Gigabit Ethernet (10/100/1000)
  • Standardy sieciowe: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
  • Obsługa 10G: No
  • Tablica adresów MAC: 8000 wpisów
  • Przepustowość przełączania: 20 Gbit/s
  • Źródło zasilania: AC/DC
  • Zasilacz w zestawie: Tak
  • Power over Ethernet (PoE): Tak
Specyfikacja
Agregacja łączy
Tak
Algorytmy zabezpieczeń
SSH, SSL/TLS
Auto MDI/MDI-X
Tak
Auto-negocjacja
Tak
Całkowity budżet Power over Ethernet (PoE)
53 W
Certyfikacja
CE, FCC, RoHS
Częstotliwość wejściowa AC
50 - 60 Hz
Dziennik zdarzeń systemowych
Tak
Filtrowanie/ochrona BPDU
Tak
Funkcje DHCP
DHCP Option 82, DHCP snooping
Funkcje IPv4 i IPv6
Podwójny stos IPv4/IPv6
Głębokość
126 mm
Głębokość opakowania
240 mm
IGMP snooping
Tak
Ilość gniazd modułów SFP
2
Ilość portów Gigabit Ethernet (miedziane)
8
Inspekcja ARP
Tak
Jumbo frames
9000
Kolor produktu
Czarny
Kontrola burzy rozgłoszeniowej
Tak
Liczba podstawowych portów przełączających RJ-45 Ethernet
8
Liczba portów Power over Ethernet (PoE)
8
Lista kontroli dostępu (ACL)
Tak
Możliwość aktualizacji oprogramowania układowego
Tak
Napięcie wejściowe
48 V
Napięcie wejściowe AC
100 - 240 V
Nasłuchiwanie raportów grup multicast (MLD)
Y
Obsługa 10G
Nie
Obsługa kontroli przepływu
Tak
Obsługa multiemisji
Tak
Obsługa Quality of Service (QoS)
Tak
Obsługa ramek Jumbo
Tak
Obsługa SSH/SSL
Tak
Obsługa VLAN
Tak
Obsługiwane typy kabli
Cat3, Cat4, Cat5, Cat5e
Ograniczanie przepustowości
Tak
Pełny dupleks
Tak
Pobór mocy (maks.)
64.9 W
Port mirroring
Tak
Power over Ethernet (PoE)
Tak
Półdupleks
Tak
Prąd wejściowy
1.25 A
Protokół drzewa rozpinającego
Tak
Przepustowość przełączania
20 Gbit/s
Skrócona instrukcja obsługi
Tak
Standardy sieciowe
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Statyczne bezpieczeństwo portów
Tak
Szerokość
209 mm
Szerokość opakowania
315 mm
Szybkość przekazywania
14,9 Mpps
Tablica adresów MAC
8000 wpisów
Temperatura pracy (T-T)
0 - 40 °C
Temperatura przechowywania (T-T)
-40 - 70 °C
Typ podstawowych portów Ethernet RJ-45 przełącznika
Gigabit Ethernet (10/100/1000)
Typ przełącznika
Zarządzany
Uwierzytelnianie
Uwierzytelnianie oparte na MAC, uwierzytelnianie oparte na porcie
Warstwa przełączania
L2
Wiązanie IP-MAC-Port
Tak
Wilgotność względna pracy (H-H)
10 - 90%
Wilgotność względna przechowywania (H-H)
5 - 90%
Wskaźniki LED
Tak
Wsparcie MIB
RFC1213, RFC2233, RFC1643, RFC2620, RFC2618, RFC2925, RFC1493, RFC2674, RFC2819, RFC2021
Wykrywanie MTU ścieżki
Tak
Wysokość
26 mm
Wysokość opakowania
70 mm
Zarządzanie przez przeglądarkę
Tak
Zasilacz w zestawie
Tak
Źródło zasilania
AC/DC
Historia cen jeszcze niedostępna
Wciąż zbieramy wystarczające dzienne dane cenowe tego produktu.

Popularne produkty w tej kategorii

Cześć, jestem asystentem AI DistriNode. Pomogę znaleźć produkty, porównać opcje, przygotować PDF z wyceną lub utworzyć zgłoszenie do obsługi.